<!DOCTYPE html>
<html lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Mavic představil nový systém silničních bezdušových kol a plášťů se standardem UST - Bikecentrum.cz</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/" />
<meta property="og:locale" content="cs_CZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mavic představil nový systém silničních bezdušových kol a plášťů se standardem UST - Bikecentrum.cz" />
<meta property="og:description" content="Značka Mavic představila svůj kompletně nově přepracovaný bezdušový systém silničních kol a plášťů postavených na standardu UST. Tento bezdušový standard Mavic zvolil především kvůli bezpečnosti pro jezdce, kterou zaručuje díky jasně daným a schváleným normám. Pro koho je sytém určen? Pro všechny cyklisty, kteří hledají systém kola a pláště, který zaručuje vysoký výkon, rychlost, odolnost &hellip;" />
<meta property="og:url" content="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/" />
<meta property="og:site_name" content="Bikecentrum.cz" />
<meta property="article:publisher" content="https://www.facebook.com/Bikecentrum/" />
<meta property="article:section" content="Články" />
<meta property="article:published_time" content="2017-06-23T14:29:29+00:00" />
<meta property="og:image" content="http://www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-rez-rafek-ust-1068x434.jpg" />
<meta property="og:image" content="http://www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-ust-logo-1068x434.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Značka Mavic představila svůj kompletně nově přepracovaný bezdušový systém silničních kol a plášťů postavených na standardu UST. Tento bezdušový standard Mavic zvolil především kvůli bezpečnosti pro jezdce, kterou zaručuje díky jasně daným a schváleným normám. Pro koho je sytém určen? Pro všechny cyklisty, kteří hledají systém kola a pláště, který zaručuje vysoký výkon, rychlost, odolnost [&hellip;]" />
<meta name="twitter:title" content="Mavic představil nový systém silničních bezdušových kol a plášťů se standardem UST - Bikecentrum.cz" />
<meta name="twitter:image" content="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_Disc_WTS_Rr_2018.jpg?w=530&#038;h=530&#038;crop=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS zdroj" href="http://www.bikecentrum.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů" href="http://www.bikecentrum.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů pro Mavic představil nový systém silničních bezdušových kol a plášťů se standardem UST" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bikecentrum.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-theme-css'  href='http://www.bikecentrum.cz/wp-content/themes/metro-pro/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='http://www.bikecentrum.cz/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bikecentrum.cz/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-8506100-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-8506100-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.bikecentrum.cz","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.bikecentrum.cz/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bikecentrum.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7hoH3-vq' />
<link rel="alternate" type="application/json+oembed" href="http://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bikecentrum.cz%2F1948%2Fmavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bikecentrum.cz%2F1948%2Fmavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><div id=\\\\\\\"fb-root\\\\\\\"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = \\\\\\\"//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5&appId=105899199528311\\\\\\\";
  fjs.parentNode.insertBefore(js, fjs);
}(document, \\\\\\\'script\\\\\\\', \\\\\\\'facebook-jssdk\\\\\\\'));</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version=\\\\\\\'2.0\\\\\\\';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,\\\\\\\'script\\\\\\\',\\\\\\\'//connect.facebook.net/en_US/fbevents.js\\\\\\\');

fbq(\\\\\\\'init\\\\\\\', \\\\\\\'344459069078494\\\\\\\');
fbq(\\\\\\\'track\\\\\\\', \\\\\\\"PageView\\\\\\\");</script>
<noscript><img height=\\\\\\\"1\\\\\\\" width=\\\\\\\"1\\\\\\\" style=\\\\\\\"display:none\\\\\\\"
src=\\\\\\\"https://www.facebook.com/tr?id=344459069078494&ev=PageView&noscript=1\\\\\\\"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
  (function(i,s,o,g,r,a,m){i[\\\\\\\'GoogleAnalyticsObject\\\\\\\']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,\\\\\\\'script\\\\\\\',\\\\\\\'//www.google-analytics.com/analytics.js\\\\\\\',\\\\\\\'ga\\\\\\\');

  ga(\\\\\\\'create\\\\\\\', \\\\\\\'UA-8506100-1\\\\\\\', \\\\\\\'auto\\\\\\\');
  ga(\\\\\\\'send\\\\\\\', \\\\\\\'pageview\\\\\\\');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7VSQKM');</script>
<!-- End Google Tag Manager -->
<style type="text/css">.site-title a { background: url(http://www.bikecentrum.cz/wp-content/uploads/2016/02/bikecentrum-logo-340-1.jpg) no-repeat !important; }</style>
<link rel="icon" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" />
</head>
<body class="post-template-default single single-post postid-1948 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584"><a href="http://www.bikecentrum.cz/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul></div></nav>	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-XXXXXX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.bikecentrum.cz/">Bikecentrum.cz</a></p><p class="site-description" itemprop="description">Blog o kolech a cyklistice | Stránka oficiálního distributora značek GT, Cannondale, Sram, Mavic, Uvex, Maxxis do České republiky</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.bikecentrum.cz/" role="search"><meta itemprop="target" content="http://www.bikecentrum.cz/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Hledat na webu &#x2026;" /><input type="submit" value="Hledat"  /></form></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary"><li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-525"><a href="http://www.bikecentrum.cz/category/clanky/" itemprop="url"><span itemprop="name">Články</span></a>
<ul class="sub-menu">
	<li id="menu-item-1530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="http://www.bikecentrum.cz/maxxis/" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-1531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="http://www.bikecentrum.cz/uvex/" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1904"><a href="http://www.bikecentrum.cz/sram/" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905"><a href="http://www.bikecentrum.cz/sram/" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.bikecentrum.cz/category/cannondale/" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.bikecentrum.cz/category/gt_bicycles/" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.bikecentrum.cz/category/fabric/" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://www.bikecentrum.cz/category/motorex/" itemprop="url"><span itemprop="name">Motorex</span></a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-528"><a href="http://www.bikecentrum.cz/oficialni-weby/" itemprop="url"><span itemprop="name">Oficiální weby</span></a>
<ul class="sub-menu">
	<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.gtbicycles.cz" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="http://www.cannondalebikes.cz" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.mongoose.com/cze/" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="http://www.schwinnbikes.com/int/" itemprop="url"><span itemprop="name">Schwinn</span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534"><a href="http://www.uvex-sports.com/en/?keep=1" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="http://www.maxxis.eu/tyres/cycle" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://www.sram.com/" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1814"><a href="https://www.sram.com/rockshox" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="http://www.fabric.cc" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="http://www.zipp.com/" itemprop="url"><span itemprop="name">Zipp</span></a></li>
	<li id="menu-item-544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544"><a href="https://www.sram.com/truvativ" itemprop="url"><span itemprop="name">Truvativ</span></a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="http://www.ospreyeurope.com" itemprop="url"><span itemprop="name">Osprey</span></a></li>
	<li id="menu-item-538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="http://www.csttires.com/int/bike/" itemprop="url"><span itemprop="name">CST</span></a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.motorex.com/index.cfm?oid=1158&#038;lang=en" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540"><a href="http://www.thule.com/cs-cz/cz" itemprop="url"><span itemprop="name">Thule</span></a></li>
	<li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a href="http://www.sugoi.com/en-US" itemprop="url"><span itemprop="name">Sugoi</span></a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-511"><a href="http://www.bikecentrum.cz/prodejci/" itemprop="url"><span itemprop="name">Prodejci</span></a>
<ul class="sub-menu">
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="http://www.gtbicycles.cz/prodejci/ceska-republika#end" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a href="http://www.cannondalebikes.cz/prodejci/ceska-republika#end" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=3-Mongoose" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=14-Schwinn" itemprop="url"><span itemprop="name">Schwinn</span></a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=13-Fabric" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=4-Uvex" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-1816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1816"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=15-SRAM" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1815"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=18-RockShox" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=10-Osprey" itemprop="url"><span itemprop="name">Osprey</span></a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=5-Maxxis" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=8-CST" itemprop="url"><span itemprop="name">CST</span></a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=9-Motorex" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=12-Thule" itemprop="url"><span itemprop="name">Thule</span></a></li>
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=7-Sugoi" itemprop="url"><span itemprop="name">Sugoi</span></a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-592"><a href="http://www.bikecentrum.cz/katalogy/" itemprop="url"><span itemprop="name">Katalogy</span></a>
<ul class="sub-menu">
	<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="http://www.bikecentrum.cz/katalogy/katalog-cyklo-doplnku-2017/" itemprop="url"><span itemprop="name">Doplňky cyklo 2017</span></a></li>
	<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594"><a href="http://www.bikecentrum.cz/katalogy/katalog-cyklo-doplnku-2016/" itemprop="url"><span itemprop="name">Doplňky cyklo 2016</span></a></li>
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="http://www.bikecentrum.cz/katalogy/katalog-sram-2016/" itemprop="url"><span itemprop="name">SRAM 2016</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Nacházíte se: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.bikecentrum.cz/" itemprop="item"><span itemprop="name">Hlavní stránka</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.bikecentrum.cz/category/clanky/" itemprop="item"><span itemprop="name">Články</span></a></span> <span aria-label="breadcrumb separator">/</span> Mavic představil nový systém silničních bezdušových kol a plášťů se standardem UST</div><article class="post-1948 post type-post status-publish format-standard category-clanky entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Mavic představil nový systém silničních bezdušových kol a plášťů se standardem UST</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-23T14:29:29+00:00">23/06/2017</time>  <span class="entry-comments-link"><a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/#respond">Váš názor</a></span> </p></header><div class="entry-content" itemprop="text"><!-- AddThis Sharing Buttons above --><p>Značka Mavic představila svůj kompletně nově přepracovaný bezdušový systém silničních kol a plášťů postavených na standardu UST. Tento bezdušový standard Mavic zvolil především kvůli bezpečnosti pro jezdce, kterou zaručuje díky jasně daným a schváleným normám.</p>
<p><span id="more-1948"></span></p>
<h3>Pro koho je sytém určen?</h3>
<p>Pro všechny cyklisty, kteří hledají systém kola a pláště, který zaručuje vysoký výkon, rychlost, odolnost proti defektu a komfort.</p>
<p>Mavic tak plně zužitkovává své zkušenosti s konstruováním kol a plášťů, které pracující v souladu jako kompletní systém. Při tvorbě nových bezdušových kol se zároveň Mavic zaměřil i na uživatelskou přívětivost při nazouvání a případné výměně plášťů tak, aby byl maximálně uživatelsky přívětivý.</p>
<p>&nbsp;</p>
<h2><img data-attachment-id="1960" data-permalink="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/mavic-rez-rafek-ust/" data-orig-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-rez-rafek-ust.jpg?fit=1068%2C434" data-orig-size="1068,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mavic-rez-rafek-ust" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-rez-rafek-ust.jpg?fit=400%2C163" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-rez-rafek-ust.jpg?fit=1068%2C434" class="aligncenter size-large wp-image-1960" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-rez-rafek-ust.jpg?resize=1068%2C434" alt="Mavic silniční UST systém" srcset="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-rez-rafek-ust.jpg?w=1068 1068w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-rez-rafek-ust.jpg?resize=400%2C163 400w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></h2>
<h2>Klíčové prvky systému UST</h2>
<p><strong>Bezpečí a snadnost použití</strong></p>
<p>Dokonalá symbióza celého systému Mavic UST zaručuje pevné spojení mezi pláštěm a ráfkem kola. Kevlarové patky u pláště umožňují snadnou montáž a demontáž díky své mírné elasticitě a zároveň zajišťují i 100% bezpečí. Pláště lze nazout a sundat z ráfku pouhou rukou bez použití montpák.</p>
<p><strong>Rychlost a přilnavost</strong></p>
<p>Nová směs běhounu pláště dosahuje nejlepšího poměru mezi potřebnou přilnavostí a nízkým valivým odporem. Díky bezdušovému provedení nedochází ke tření mezi pláštěm a duší. A navíc je bezdušový systém UST včetně tmelu celkově o 40 g lehčí než tradiční řešení.</p>
<p><strong>Komfort a odolnost proti defektu</strong></p>
<p>Díky 30 g tmelu je zaručena ochrana proti většině typů defektů. Nižší tlak v plášti pak navyšuje komfort.</p>
<p><img data-attachment-id="1966" data-permalink="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/mavic-ust-logo/" data-orig-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-ust-logo.jpg?fit=1068%2C434" data-orig-size="1068,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mavic-ust-logo" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-ust-logo.jpg?fit=400%2C163" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-ust-logo.jpg?fit=1068%2C434" class="aligncenter size-large wp-image-1966" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-ust-logo.jpg?resize=1068%2C434" alt="Mavic UST logo" srcset="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-ust-logo.jpg?w=1068 1068w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/mavic-ust-logo.jpg?resize=400%2C163 400w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></p>
<h2>Proč využil Mavic systém UST?</h2>
<p>Standard UST je jediným univerzálním bezdušovým systémem, který je akceptován většinou výrobců plášťů a ráfků. Zároveň je jediný, který splňuje základní normy cyklistiky celého světa ISO 4210 / 5775 a ETRTO. Díky tomu byl také testován a je zaručena bezpečnost a jednoduchost použití.</p>
<p>UST je komplexní systém. Přesně definuje patky (tuhost a průměr), přesně vymezuje ráfky (vnitřní profil, výšku stěn, tvar bočnic, tvar a hloubku okrajů, tvar a hloubku středové části).</p>
<p>A nakonec je to systém bezdušový, díky čemuž se snižuje riziko defektu, je navýšena efektivita odvalování, větší komfort, lepší přilnavost pláště a celkově i nižní hmotnost, pokud je celý systém dobře proveden.</p>
<h2>Zapletené sety kol Mavic UST</h2>
<p>&nbsp;</p>
<h3>Comete Pro Carbon SL UST</h3>
<p>Systém kol s nejlepší aerodynamikou a nejvyšší efektivitou odvalování v řadě Road UST</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1068" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1068px; height: 534px;" data-original-width="1068" data-original-height="534" > <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/mavic_pro_carbon_sl_disc_wts_rr_2018/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="2097" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_Disc_WTS_Rr_2018.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;19&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;Hasselblad H5D-50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487244187&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mavic_Pro_Carbon_SL_Disc_WTS_Rr_2018" data-image-description="" data-medium-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_Disc_WTS_Rr_2018.jpg?fit=400%2C400" data-large-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_Disc_WTS_Rr_2018.jpg?fit=768%2C768" src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_Disc_WTS_Rr_2018.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="Mavic_Pro_Carbon_SL_Disc_WTS_Rr_2018" alt="Mavic_Pro_Carbon_SL_Disc_WTS_Rr_2018" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/mavic_pro_carbon_sl_wts_ft_2018/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="2098" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_WTS_Ft_2018.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;19&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;Hasselblad H5D-50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483964394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mavic_Pro_Carbon_SL_WTS_Ft_2018" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_WTS_Ft_2018.jpg?fit=400%2C400" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_WTS_Ft_2018.jpg?fit=768%2C768" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Pro_Carbon_SL_WTS_Ft_2018.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="Mavic_Pro_Carbon_SL_WTS_Ft_2018" alt="Mavic Comete Pro Carbon SL" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<ul>
<li>Aerodynamický profil ráfku NACA s výškou 64 mm</li>
<li>Šířka 26 mm pro vynikající integraci s pláštěm</li>
<li>Široká a zaoblená konstrukce pro dokonalou stabilitu v bočním větru</li>
</ul>
<table>
<tbody>
<tr>
<th></th>
<th style="text-align: center;">Comete Pro Carbon SL UST</th>
<th style="text-align: center;">Comete Pro Carbon SL UST Disc</th>
</tr>
<tr>
<td><strong>Šířka ráfku (vnitřní / vnější)</strong></td>
<td style="text-align: center;" colspan="2">19 / 26 mm</td>
</tr>
<tr>
<td><strong>Technologie ráfku</strong></td>
<td style="text-align: center;" colspan="2">64mm 3K carbon fibers, UST Tubeless</td>
</tr>
<tr>
<td><strong>Dráty</strong></td>
<td style="text-align: center;">18/20 Steel</td>
<td style="text-align: center;">24/24 Steel</td>
</tr>
<tr>
<td><strong> Náboje</strong></td>
<td style="text-align: center;" colspan="2">Instant Drive 360, sealed cartridge bearings</td>
</tr>
<tr>
<td><strong> Pláště</strong></td>
<td colspan="2">
<p style="text-align: center;">Yksion Pro UST</p>
</td>
</tr>
<tr>
<td><strong> Kompatibilita / osa</strong></td>
<td>
<p style="text-align: center;">QR</p>
</td>
<td>
<p style="text-align: center;">Přední: QR/12/15<br />
Zadní: QR / 12&#215;142</p>
</td>
</tr>
<tr>
<td><strong> Hmotnost</strong></td>
<td style="text-align: center;">1 635 g</td>
<td style="text-align: center;">1 720 g</td>
</tr>
<tr>
<td><strong> Cena</strong></td>
<td style="text-align: center;"> 52 999,- Kč</td>
<td style="text-align: center;">55 499,- Kč</td>
</tr>
</tbody>
</table>
<h3></h3>
<p>&nbsp;</p>
<h3>Cosmic Pro Carbon SL UST</h3>
<p>Rychlý zapletený set, který je ještě rychlejší díky technologii UST</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1068" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1068px; height: 534px;" data-original-width="1068" data-original-height="534" > <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/mavic_cosmic_pro_carbon_sl_ust_wts_rr_2018/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="2094" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Rr_2018.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;19&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;Hasselblad H5D-50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492703891&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Rr_2018" data-image-description="" data-medium-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Rr_2018.jpg?fit=400%2C400" data-large-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Rr_2018.jpg?fit=768%2C768" src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Rr_2018.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Rr_2018" alt="Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Rr_2018" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/mavic_cosmic_pro_carbon_sl_ust_wts_ft_2018/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="2093" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Ft_2018.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;19&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;Hasselblad H5D-50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492704600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Ft_2018" data-image-description="" data-medium-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Ft_2018.jpg?fit=400%2C400" data-large-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Ft_2018.jpg?fit=768%2C768" src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Ft_2018.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="Mavic_Cosmic_Pro_Carbon_SL_UST_WTS_Ft_2018" alt="Mavic_Cosmic_Pro_Carbon" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<ul>
<li>Nejnižší aerodynamický odpor ve své kategorii</li>
<li>Výška ráfku 40 mm s profilem NACA</li>
<li>Patentované eliptické dráty pro zlepšení aerodynamiky</li>
</ul>
<table>
<tbody>
<tr>
<th></th>
<th style="text-align: center;">Cosmic Pro Carbon SL UST</th>
<th style="text-align: center;">Cosmic Pro Carbon SL UST Disc</th>
</tr>
<tr>
<td><strong>Šířka ráfku (vnitřní / vnější)</strong></td>
<td style="text-align: center;" colspan="2">19 / 26 mm</td>
</tr>
<tr>
<td><strong>Technologie ráfku</strong></td>
<td style="text-align: center;" colspan="2">40 mm 3K carbon fibers, UST Tubeless</td>
</tr>
<tr>
<td><strong>Dráty</strong></td>
<td style="text-align: center;">18/24 Steel</td>
<td style="text-align: center;">24/24 Steel</td>
</tr>
<tr>
<td><strong> Náboje</strong></td>
<td style="text-align: center;" colspan="2">Instant Drive 360, sealed cartridge bearings</td>
</tr>
<tr>
<td><strong> Pláště</strong></td>
<td colspan="2">
<p style="text-align: center;">Yksion Pro UST</p>
</td>
</tr>
<tr>
<td><strong> Kompatibilita / osa</strong></td>
<td>
<p style="text-align: center;">QR</p>
</td>
<td>
<p style="text-align: center;">Přední: QR/12/15<br />
Zadní: QR / 12&#215;142</p>
</td>
</tr>
<tr>
<td><strong> Hmotnost</strong></td>
<td style="text-align: center;">1 450 g</td>
<td style="text-align: center;">1 570 g</td>
</tr>
<tr>
<td><strong> Cena</strong></td>
<td style="text-align: center;">52 999,- Kč</td>
<td style="text-align: center;"> 55 499,- Kč</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<h3>Mavic Cosmic Elite UST</h3>
<p>Vstup do světa aerodynamického systému kol a plášťů s přidaným benefitem bezdušového systému UST Tubeless</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1068" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1068px; height: 534px;" data-original-width="1068" data-original-height="534" > <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/cosmic-elite-zadni/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="1989" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/cosmic-elite-zadni.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cosmic-elite-zadni" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/cosmic-elite-zadni.jpg?fit=400%2C400" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/cosmic-elite-zadni.jpg?fit=768%2C768" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/cosmic-elite-zadni.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="cosmic-elite-zadni" alt="cosmic-elite-zadni" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/cosmic-elite-predni/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="1990" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/cosmic-elite-predni.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cosmic-elite-predni" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/cosmic-elite-predni.jpg?fit=400%2C400" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/cosmic-elite-predni.jpg?fit=768%2C768" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/cosmic-elite-predni.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="cosmic-elite-predni" alt="Mavic Cosmic Elite UST" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<ul>
<li>Nižší aerodynamický odpor a navýšená stabilita při bočním větru</li>
<li>Nová 30mm hloubka a 24mm šířka ráfku s profilem NACA</li>
<li>Vnitřní šíře 17 mm s 25 mm plášti navyšuje objem vzduchu</li>
</ul>
<table>
<tbody>
<tr>
<th></th>
<th style="text-align: center;">Cosmic Elite UST</th>
<th style="text-align: center;">Cosmic Elite UST Disc</th>
</tr>
<tr>
<td><strong>Šířka ráfku (vnitřní / vnější)</strong></td>
<td style="text-align: center;" colspan="2">17 / 24 mm</td>
</tr>
<tr>
<td><strong>Technologie ráfku</strong></td>
<td style="text-align: center;" colspan="2">30mm NACA airfoil rim profile, UST Tubeless</td>
</tr>
<tr>
<td><strong>Dráty</strong></td>
<td style="text-align: center;">20/20 Steel</td>
<td style="text-align: center;">24/24 Steel</td>
</tr>
<tr>
<td><strong> Náboje</strong></td>
<td style="text-align: center;">FTS-L, sealed cartridge bearings</td>
<td style="text-align: center;">Instant Drive 360, sealed cartridge bearings</td>
</tr>
<tr>
<td><strong> Pláště</strong></td>
<td colspan="2">
<p style="text-align: center;">Yksion Elite 25 (215g)</p>
</td>
</tr>
<tr>
<td><strong> Kompatibilita / osa</strong></td>
<td>
<p style="text-align: center;">QR</p>
</td>
<td>
<p style="text-align: center;">Přední: QR/12/15<br />
Zadní: QR / 12&#215;142</p>
</td>
</tr>
<tr>
<td><strong> Hmotnost</strong></td>
<td style="text-align: center;"> 1 770 g</td>
<td style="text-align: center;">1 850 g</td>
</tr>
<tr>
<td><strong> Cena</strong></td>
<td style="text-align: center;"> 11 999,- Kč</td>
<td style="text-align: center;">14 499,- Kč</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<h3>Mavic Ksyrium Pro Carbon SL</h3>
<p>Král hor s dodatečnými benefity technologie UST</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1068" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1068px; height: 534px;" data-original-width="1068" data-original-height="534" > <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/mavic_ksyrium_pro_carbon_sl_disc_ust_wts_rr12x142_2018_/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="2095" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Ksyrium_Pro_Carbon_SL_Disc_UST_WTS_Rr12x142_2018_.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;19&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;Hasselblad H5D-50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456444800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mavic_Ksyrium_Pro_Carbon_SL_Disc_UST_WTS_Rr12x142_2018_" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Ksyrium_Pro_Carbon_SL_Disc_UST_WTS_Rr12x142_2018_.jpg?fit=400%2C400" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Ksyrium_Pro_Carbon_SL_Disc_UST_WTS_Rr12x142_2018_.jpg?fit=768%2C768" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Ksyrium_Pro_Carbon_SL_Disc_UST_WTS_Rr12x142_2018_.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="Mavic_Ksyrium_Pro_Carbon_SL_Disc_UST_WTS_Rr12x142_2018_" alt="Mavic_Ksyrium_Pro_Carbon_SL_Disc_UST_WTS_Rr12x142_2018_" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/mavic_ksyrium_pro_carbon_sl_ust_wts_ft_2018/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="2096" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Ksyrium_Pro_Carbon_SL_UST_WTS_Ft_2018.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;19&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;Hasselblad H5D-50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456501063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mavic_Ksyrium_Pro_Carbon_SL_UST_WTS_Ft_2018" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Ksyrium_Pro_Carbon_SL_UST_WTS_Ft_2018.jpg?fit=400%2C400" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Ksyrium_Pro_Carbon_SL_UST_WTS_Ft_2018.jpg?fit=768%2C768" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/Mavic_Ksyrium_Pro_Carbon_SL_UST_WTS_Ft_2018.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="Mavic_Ksyrium_Pro_Carbon_SL_UST_WTS_Ft_2018" alt="Mavic_Ksyrium_Pro_Carbon_SL_UST_WTS_Ft_2018" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>&nbsp;</p>
<ul>
<li>Nízká hmotnost pro maximální akceleraci a rychlost ve stoupání</li>
<li>Vnitřní šíře 17 mm s 25 mm širokým pláštěm navyšuje objem vzduchu a komfort</li>
<li>Výška 25 mm pro utlumení vibrací od povrchu</li>
</ul>
<table>
<tbody>
<tr>
<th></th>
<th style="text-align: center;">Ksyrium Pro Carbon SL UST</th>
<th style="text-align: center;">Ksyrium Pro Carbon SL UST Disc</th>
</tr>
<tr>
<td><strong>Šířka ráfku (vnitřní / vnější)</strong></td>
<td style="text-align: center;" colspan="2">19 / 25 mm</td>
</tr>
<tr>
<td><strong>Technologie ráfku</strong></td>
<td style="text-align: center;" colspan="2">25 mm 3K carbon fibers, UST Tubeless</td>
</tr>
<tr>
<td><strong>Dráty</strong></td>
<td style="text-align: center;">18/24 Steel</td>
<td style="text-align: center;">24/24 Steel</td>
</tr>
<tr>
<td><strong> Náboje</strong></td>
<td style="text-align: center;" colspan="2">Instant Drive 360, sealed cartridge bearings</td>
</tr>
<tr>
<td><strong> Pláště</strong></td>
<td colspan="2">
<p style="text-align: center;">Yksion Pro UST</p>
</td>
</tr>
<tr>
<td><strong> Kompatibilita / osa</strong></td>
<td>
<p style="text-align: center;">QR</p>
</td>
<td>
<p style="text-align: center;">Přední: QR/12/15<br />
Zadní: QR / 12&#215;142</p>
</td>
</tr>
<tr>
<td><strong> Hmotnost</strong></td>
<td style="text-align: center;">1 390 g</td>
<td style="text-align: center;">1 520 g</td>
</tr>
<tr>
<td><strong> Cena</strong></td>
<td style="text-align: center;"> 52 999,- Kč</td>
<td style="text-align: center;">55 499,- Kč</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<h3>Mavic Ksyrium PRO UST</h3>
<p>Rodina kol Ksyrium prochází velkým krokem vpřed. Představuje se nejlehčí hliníkový bezdušový silniční set.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1068" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1068px; height: 534px;" data-original-width="1068" data-original-height="534" > <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/ksyrium-pro-ust-rafek/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="1994" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-pro-ust-rafek.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ksyrium-pro-ust-rafek" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-pro-ust-rafek.jpg?fit=400%2C400" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-pro-ust-rafek.jpg?fit=768%2C768" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-pro-ust-rafek.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="ksyrium-pro-ust-rafek" alt="ksyrium-pro-ust-rafek" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/ksyrium-pro-ust-disk-zadni/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="1993" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-pro-ust-disk-zadni.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ksyrium-pro-ust-disk-zadni" data-image-description="" data-medium-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-pro-ust-disk-zadni.jpg?fit=400%2C400" data-large-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-pro-ust-disk-zadni.jpg?fit=768%2C768" src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-pro-ust-disk-zadni.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="ksyrium-pro-ust-disk-zadni" alt="ksyrium-pro-ust-disk-zadni" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<ul>
<li>Multipatent ISM4D posunuje hmotnost a setrvačnost ráfku na zcela novou úroveň.</li>
<li>Verze s kotoučovými brzdami mají o 2 mm širší ráfek, který dokonale pasuje na moderní rámy a šířku plášťů.</li>
<li>Přední vrtání zajišťuje pevný spoj mezi ráfkem a dráty a zároveň zajišťuje vysokou tuhost a dokonalé utěsnění pro jednoduchou tubeless kompatibilitu</li>
<li>Dráty ze slitiny Zicral zvyšují tuhost a snižují hmotnost.</li>
</ul>
<table>
<tbody>
<tr>
<th></th>
<th style="text-align: center;">Ksyrium Pro UST</th>
<th style="text-align: center;">Ksyrium Pro UST Disc</th>
</tr>
<tr>
<td><strong>Šířka ráfku (vnitřní / vnější)</strong></td>
<td style="text-align: center;">17 / 21 mm</td>
<td style="text-align: center;">19 / 23 mm</td>
</tr>
<tr>
<td><strong>Technologie ráfku</strong></td>
<td style="text-align: center;">Fore drilled, ISM4D, UST Tubeless, asymmetric</td>
<td style="text-align: center;">Fore drilled, ISM4D, UST Tubeless, asymetric, wider disc specific profile</td>
</tr>
<tr>
<td><strong>Dráty</strong></td>
<td style="text-align: center;">20/20 Zircal</td>
<td style="text-align: center;">24/24 Zircal</td>
</tr>
<tr>
<td><strong> Náboje</strong></td>
<td style="text-align: center;" colspan="2">Instant Drive 360, auto adjust sealed cartridge bearings</td>
</tr>
<tr>
<td><strong> Pláště</strong></td>
<td colspan="2">
<p style="text-align: center;">Yksion Pro UST 25 (260 g). 28mm option (290 g).</p>
<p style="text-align: center;">
</td>
</tr>
<tr>
<td><strong> Kompatibilita / osa</strong></td>
<td>
<p style="text-align: center;">QR</p>
</td>
<td>
<p style="text-align: center;">Přední: QR/12/15<br />
Zadní: QR / 12&#215;142</p>
</td>
</tr>
<tr>
<td><strong> Hmotnost</strong></td>
<td style="text-align: center;">1420 g</td>
<td style="text-align: center;">1 620 g</td>
</tr>
<tr>
<td><strong> Cena</strong></td>
<td style="text-align: center;">24 999,- Kč</td>
<td style="text-align: center;">26 499,- Kč</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<h3>Mavic Ksyrium Elite UST</h3>
<p>Velmi oblíbené hliníkové zapletené sety Ksyrium Elite v ráfkové i diskové verzi s bezdušovými možnostmi UST</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1068" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1068px; height: 534px;" data-original-width="1068" data-original-height="534" > <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/ksyrium-elite/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="1982" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-elite.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;19&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;Hasselblad H5D-50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483975512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ksyrium-elite" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-elite.jpg?fit=400%2C400" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-elite.jpg?fit=768%2C768" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-elite.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="ksyrium-elite" alt="ksyrium-elite" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 534px; height: 534px;" data-original-width="534" data-original-height="534" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/ksyrium-elite-disc/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="530"> <img data-attachment-id="1981" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-elite-disc.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;19&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;Hasselblad H5D-50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1454457600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ksyrium-elite-disc" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-elite-disc.jpg?fit=400%2C400" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-elite-disc.jpg?fit=768%2C768" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/ksyrium-elite-disc.jpg?w=530&#038;h=530&#038;crop=1" width="530" height="530" data-original-width="530" data-original-height="530" itemprop="http://schema.org/image" title="ksyrium-elite-disc" alt="ksyrium-elite-disc" style="width: 530px; height: 530px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<ul>
<li>Multipatent ISM4D posunuje hmotnost a setrvačnost ráfku na úroveň, která je nedostižná konkurencí. Kola tak mají vynikající schopnosti ve výjezdech ale i sjezdech.</li>
<li>Verze s kotoučovými brzdami mají o 2 mm širší ráfek, který dokonale pasuje na moderní rámy a šířku plášťů.</li>
<li>Přední vrtání zajišťuje pevný spoj mezi ráfkem a dráty a zároveň zajišťuje vysokou tuhost a dokonalé utěsnění pro jednoduchou tubeless kompatibilitu</li>
<li>Ráfky jsou dostupné ve třech barevných variantách</li>
</ul>
<table>
<tbody>
<tr>
<th></th>
<th style="text-align: center;">Ksyrium Elite UST</th>
<th style="text-align: center;">Ksyrium Elite UST Disc</th>
</tr>
<tr>
<td><strong>Šířka ráfku (vnitřní / vnější)</strong></td>
<td style="text-align: center;">17 / 21 mm</td>
<td style="text-align: center;">19 / 23 mm</td>
</tr>
<tr>
<td><strong>Technologie ráfku</strong></td>
<td style="text-align: center;">Fore drilled, ISM4D, UST Tubeless, asymetric</td>
<td style="text-align: center;">Fore drilled, ISM4D, UST Tubeless, asymetric, wider disc specific profile</td>
</tr>
<tr>
<td><strong>Dráty</strong></td>
<td style="text-align: center;">20/20 Steel</td>
<td style="text-align: center;">24/24 Steel</td>
</tr>
<tr>
<td><strong> Náboje</strong></td>
<td style="text-align: center;">FTS-L, sealed cartridge bearings</td>
<td style="text-align: center;">ID360, auto adjust sealed cartridge bearings</td>
</tr>
<tr>
<td><strong> Pláště</strong></td>
<td colspan="2">
<p style="text-align: center;">Yksion Pro UST 25 (260 g). 28mm option (290 g).</p>
</td>
</tr>
<tr>
<td><strong> Kompatibilita / osa</strong></td>
<td>
<p style="text-align: center;">QR</p>
</td>
<td>
<p style="text-align: center;">Přední: QR/12/15<br />
Zadní: QR / 12&#215;142</p>
</td>
</tr>
<tr>
<td><strong> Hmotnost</strong></td>
<td style="text-align: center;"> 1 520 g</td>
<td style="text-align: center;">1 690 g</td>
</tr>
<tr>
<td><strong> Cena</strong></td>
<td style="text-align: center;">15 999,- Kč</td>
<td style="text-align: center;"> 18 499,- Kč</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Pláště Mavic UST</h2>
<p>&nbsp;</p>
<h3>Mavic Yksilon Pro UST</h3>
<p>Lehký silniční UST plášť s nízkým valivým odporem, který zároveň řeší i problémy s montáží.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1068" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1068px; height: 574px;" data-original-width="1068" data-original-height="574" > <div class="gallery-group images-1" style="width: 258px; height: 574px;" data-original-width="258" data-original-height="574" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/yksilon-pro/" border="0" itemprop="url"> <meta itemprop="width" content="254"> <meta itemprop="height" content="570"> <img data-attachment-id="1977" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/yksilon-pro.jpg" data-orig-size="1151,2581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Christian chaize&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489424386&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="yksilon-pro" data-image-description="" data-medium-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/yksilon-pro.jpg?fit=178%2C400" data-large-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/yksilon-pro.jpg?fit=476%2C1068" src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/yksilon-pro.jpg?w=254&#038;h=570&#038;crop" width="254" height="570" data-original-width="254" data-original-height="570" itemprop="http://schema.org/image" title="yksilon-pro" alt="Mavic Yksilon Pro UST" style="width: 254px; height: 570px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 810px; height: 574px;" data-original-width="810" data-original-height="574" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/yksilon-pro-ust-rez/" border="0" itemprop="url"> <meta itemprop="width" content="806"> <meta itemprop="height" content="570"> <img data-attachment-id="1978" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/yksilon-pro-ust-řez.jpg" data-orig-size="3507,2480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="yksilon-pro-ust-řez" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/yksilon-pro-ust-řez.jpg?fit=400%2C283" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/yksilon-pro-ust-řez.jpg?fit=1068%2C755" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/yksilon-pro-ust-řez.jpg?w=806&#038;h=570&#038;crop" width="806" height="570" data-original-width="806" data-original-height="570" itemprop="http://schema.org/image" title="yksilon-pro-ust-řez" alt="yksilon-pro-ust-řez" style="width: 806px; height: 570px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<ul>
<li>Nová exkluzivní směs zajišťující vyváženost mezi přilnavostí a nízkým valivým odporem.</li>
<li>Lehčí než spojení pláště a duše</li>
<li>Dokonalé spojení s ráfky Mavic UST</li>
<li>Nižší předepsaný tlak bez ohrožení defektem</li>
<li>K dispozici šířky 25 a 28 mm</li>
</ul>
<table>
<tbody>
<tr>
<th></th>
<th style="text-align: center;">Yksilon Pro UST</th>
</tr>
<tr>
<td><strong>Šířka pláště</strong></td>
<td style="text-align: center;">25 / 28 mm</td>
</tr>
<tr>
<td><strong>Patka</strong></td>
<td style="text-align: center;">127 TPI with nylon puncture breaker<br />
UST Ready</td>
</tr>
<tr>
<td><strong>Hmotnost</strong></td>
<td style="text-align: center;">260 g  25 mm, 290 g 28 mm</td>
</tr>
<tr>
<td><strong> Cena</strong></td>
<td style="text-align: center;"> 1 559,- Kč</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<h2>Ráfky Mavic UST</h2>
<p>&nbsp;</p>
<h3>Open Pro UST</h3>
<p>Kompletně přepracované ráfky s hi-end technologiemi systému kol Mavic.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1068" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1068px; height: 459px;" data-original-width="1068" data-original-height="459" > <div class="gallery-group images-1" style="width: 534px; height: 459px;" data-original-width="534" data-original-height="459" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/open-pro-disc-2/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="455"> <img data-attachment-id="2053" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/open-pro-disc-1.jpg" data-orig-size="394,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="open-pro-disc" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/open-pro-disc-1.jpg?fit=394%2C338" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/open-pro-disc-1.jpg?fit=394%2C338" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/open-pro-disc-1.jpg?w=530&#038;h=455&#038;crop" width="530" height="455" data-original-width="530" data-original-height="455" itemprop="http://schema.org/image" title="open-pro-disc" alt="Ráfek Mavic Open Pro Disc UST" style="width: 530px; height: 455px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 534px; height: 459px;" data-original-width="534" data-original-height="459" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/open-pro/" border="0" itemprop="url"> <meta itemprop="width" content="530"> <meta itemprop="height" content="455"> <img data-attachment-id="2052" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/06/open-pro.jpg" data-orig-size="394,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="open-pro" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/open-pro.jpg?fit=394%2C338" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/open-pro.jpg?fit=394%2C338" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/06/open-pro.jpg?w=530&#038;h=455&#038;crop" width="530" height="455" data-original-width="530" data-original-height="455" itemprop="http://schema.org/image" title="open-pro" alt="Ráfek Mavic Open Pro UST" style="width: 530px; height: 455px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<ul>
<li>Širší a stále super lehké. Vnitřní šíře 19 mm pro pláště do 62 mm</li>
<li>UST kompatibilní</li>
<li>2 verze: disková, UB Control</li>
</ul>
<table>
<tbody>
<tr>
<th></th>
<th style="text-align: center;">Open Pro UST</th>
<th style="text-align: center;">Open Pro UST Disc</th>
</tr>
<tr>
<td><strong>Šířka ráfku (vnitřní / vnější)</strong></td>
<td style="text-align: center;" colspan="2">19 / 23 mm</td>
</tr>
<tr>
<td><strong>Technologie ráfku</strong></td>
<td style="text-align: center;">ISM4D, UST Tubeless</td>
<td style="text-align: center;">ISM4D, UST Tubeless, Disc specific, asymetric</td>
</tr>
<tr>
<td><strong>Vrtání</strong></td>
<td style="text-align: center;" colspan="2">24/28/32</td>
</tr>
<tr>
<td><strong> Hmotnost</strong></td>
<td colspan="2">
<p style="text-align: center;">430 g</p>
<p style="text-align: center;">
</td>
</tr>
<tr>
<td><strong> Cena</strong></td>
<td style="text-align: center;" colspan="2">  1 829,- Kč</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1068' height='631' src='http://www.youtube.com/embed/zDBZJ7xtIDs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<!-- AddThis Sharing Buttons below --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sdílet</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1948" class="share-facebook sd-button share-icon" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1948" class="share-twitter sd-button share-icon" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/?share=twitter" target="_blank" title="Sdílet na Twitteru"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1948" class="share-google-plus-1 sd-button share-icon" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/?share=google-plus-1" target="_blank" title="Sdílet na Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/?share=email" target="_blank" title="Poslat emailem"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1948" class="share-linkedin sd-button share-icon" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/?share=linkedin" target="_blank" title="Sdílet na LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1948" class="share-pinterest sd-button share-icon" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/?share=pinterest" target="_blank" title="Sdílet na Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/?share=pocket" target="_blank" title="Sdílet na Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-1948" class="share-skype sd-button share-icon" href="http://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/?share=skype" target="_blank" title="Sdílejte na Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Související</em></h3>
</div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Kategorie: <a href="http://www.bikecentrum.cz/category/clanky/" rel="category tag">Články</a></span> </p></footer></article>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Napište váš názor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=107580853&#038;postid=1948&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&#038;greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&#038;color_scheme=light&#038;lang=cs_CZ&#038;jetpack_version=5.0&#038;sig=c9294e9659f1ab44e244ad36064e23dee823d896#parent=http%3A%2F%2Fwww.bikecentrum.cz%2F1948%2Fmavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href ="http://www.bikecentrum.cz/sram"><img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/sram-sm.png?w=1068" alt="SRAM" data-recalc-dims="1" />
<a href ="http://www.bikecentrum.cz/sram#rockshox">
<img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/rockshox1-sm.png?w=1068" alt="RockShox" data-recalc-dims="1"/></a>
<a href ="http://www.bikecentrum.cz/mavic">
<img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/mavic-sm.png?w=1068" alt="RockShox" data-recalc-dims="1"/></a>
<a href ="http://www.cannondalebikes.cz"><img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/cannondale-sm.png?w=1068" alt="Cannondale" data-recalc-dims="1"/></a>
<a href ="http://www.bikecentrum.cz/uvex"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/uvex-sm.png?w=1068" alt="uvex"  data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/maxxis"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/maxxis-sm.png?w=1068" alt="Maxxis" data-recalc-dims="1" /></a>

<a href ="http://www.gtbicycles.cz"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/gt-sm.png?w=1068" alt="GT Bicycles"  data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/category/fabric"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/fabric-sm.png?w=1068" alt="Fabric"  data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/category/motorex"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/motorex1-sm.png?w=1068" alt="Motorex" data-recalc-dims="1" /></a></div>
		</div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Novinky na e-mail</h4>
<p>Líbí se vám náš obsah? </br>Zadejte svůj email pro zasílání novinek</p>
			<form id="subscribeenews-ext-2" action="http://aspire.us9.list-manage.com/subscribe/post?u=68f61142caab6167f59e2cda0&amp;id=7023d14795" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-mailová adresa</label><input type="email" value="" id="subbox" placeholder="E-mailová adresa" name="EMAIL" required="required" />
								<input type="submit" value="Přihlásit se" id="subbutton" />
			</form>
		</div></div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href ="http://www.bikecentrum.cz/sram"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/sram-wt.png?w=1068" alt="SRAM" data-recalc-dims="1" />
<a href ="http://www.bikecentrum.cz/sram#rockshox">
<img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/rockshox-wt.png?w=1068" alt="RockShox" data-recalc-dims="1"/></a>
<a href ="http://www.cannondalebikes.cz"><img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/cannondale-wt.png?w=1068" alt="Cannondale" data-recalc-dims="1"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href ="http://www.bikecentrum.cz/mavic"><img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/mavic-wt.png?w=1068" alt="Mavic"  data-recalc-dims="1" /></a>

<a href ="http://www.bikecentrum.cz/uvex"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/uvex-wt.png?w=1068" alt="uvex"  data-recalc-dims="1" /></a>

<a href ="http://www.gtbicycles.cz"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/gt-wt.png?w=1068" alt="GT Bicycles"  data-recalc-dims="1" /></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href ="http://www.bikecentrum.cz/maxxis"><img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/maxxis-wt.png?w=1068" alt="Maxxis" data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/category/fabric"><img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/fabric-wt.png?w=1068" alt="Fabric"  data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/category/motorex"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp/motorex-wt.png?w=1068" alt="Motorex" data-recalc-dims="1" /></a></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">© Aspire Sports, s. r. o.
Výhradní dovozce značek Cannondale, GT Bicycles, MAVIC, Mongoose, Schwinn, Uvex, Maxxis, SRAM, RockShox, Truvativ, Avid, Zipp, Osprey, Fabric, Thule, Sugoi, CST, Motorex</div></footer><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"cs","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-47a18d8b89043b0e64399150a9630027","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"cs","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ceb194f77c1a67 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bikecentrum.cz\/1948\/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust\/":1948};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/" method="post">
			<label for="target_email">Odeslat na email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše jméno</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Poslat email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Zrušit</a>

			<div class="errors errors-1" style="display: none;">
				Přispěvek nebyl odeslán - zkontrolujte e-mailovou adresu!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Bohužel, váš blog nemůže sdílet příspěvky e-mailem.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.bikecentrum.cz/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"cs","ajaxurl":"http:\/\/www.bikecentrum.cz\/wp-admin\/admin-ajax.php","nonce":"f55419a804","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"koment\u00e1\u0159","post_comment":"Odeslat koment\u00e1\u0159","write_comment":"Napi\u0161te koment\u00e1\u0159...","loading_comments":"Na\u010d\u00edt\u00e1n\u00ed koment\u00e1\u0159\u016f...","download_original":"Zobrazit plnou velikost <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Bohu\u017eel, p\u0159i odes\u00edl\u00e1n\u00ed va\u0161eho koment\u00e1\u0159e do\u0161lo k chyb\u011b. Zkuste to znovu pozd\u011bji.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Fotoapar\u00e1t","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.bikecentrum.cz\/prihlaseni?redirect_to=http%3A%2F%2Fwww.bikecentrum.cz%2F1948%2Fmavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Emailov\u00e1 adresa (povinn\u00e9)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Jm\u00e9no (povinn\u00e9)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webov\u00e1 str\u00e1nka<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content').fitVids();
		});
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=107580853&postid=1948&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=5.0&sig=c9294e9659f1ab44e244ad36064e23dee823d896#parent=http%3A%2F%2Fwww.bikecentrum.cz%2F1948%2Fmavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=107580853&postid=1948&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=5.0&sig=c9294e9659f1ab44e244ad36064e23dee823d896#parent=http%3A%2F%2Fwww.bikecentrum.cz%2F1948%2Fmavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'107580853',post:'1948',tz:'2',srv:'www.bikecentrum.cz'} ]);
	_stq.push([ 'clickTrackerInit', '107580853', '1948' ]);
</script>
<!--wp_footer--></body></html>
