<!DOCTYPE html>
<html lang="cs-CZ" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link type="text/css" media="all" href="http://www.bikecentrum.cz/wp-content/cache/autoptimize/css/autoptimize_26e5f5651c4a3595c7bdadf950dc53e9.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 1023px)" href="http://www.bikecentrum.cz/wp-content/cache/autoptimize/css/autoptimize_13133ae37f9decec203f87fad27af257.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.bikecentrum.cz/wp-content/cache/autoptimize/css/autoptimize_2f53810a3af89cda4f973bffb348c0f4.css" rel="stylesheet" /><title>Maxxis Assegai – novinka vytvořená Gregem Minnaarem - Bikecentrum.cz</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Představení novinky v pláštích pro downhill značky Maxxis s názvem Assegai. Plášť, na jehož vývoji se podílela legenda tohoto sportu - Greg Minnaar."/>
<link rel="canonical" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/" />
<meta property="og:locale" content="cs_CZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maxxis Assegai – novinka vytvořená Gregem Minnaarem - Bikecentrum.cz" />
<meta property="og:description" content="Představení novinky v pláštích pro downhill značky Maxxis s názvem Assegai. Plášť, na jehož vývoji se podílela legenda tohoto sportu - Greg Minnaar." />
<meta property="og:url" content="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/" />
<meta property="og:site_name" content="Bikecentrum.cz" />
<meta property="article:publisher" content="https://www.facebook.com/Bikecentrum/" />
<meta property="article:section" content="Maxxis" />
<meta property="article:published_time" content="2018-04-24T09:53:46+00:00" />
<meta property="article:modified_time" content="2018-04-25T15:03:55+00:00" />
<meta property="og:updated_time" content="2018-04-25T15:03:55+00:00" />
<meta property="og:image" content="http://www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Představení novinky v pláštích pro downhill značky Maxxis s názvem Assegai. Plášť, na jehož vývoji se podílela legenda tohoto sportu - Greg Minnaar." />
<meta name="twitter:title" content="Maxxis Assegai – novinka vytvořená Gregem Minnaarem - Bikecentrum.cz" />
<meta name="twitter:image" content="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg?fit=2000%2C1333" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS zdroj" href="http://www.bikecentrum.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů" href="http://www.bikecentrum.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů pro Maxxis Assegai – novinka vytvořená Gregem Minnaarem" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-8506100-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8506100-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bikecentrum.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		







<link rel='stylesheet' id='dashicons-css'  href='http://www.bikecentrum.cz/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />







<!--n2css--><script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.bikecentrum.cz","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>


<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->

<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"\/\/www.bikecentrum.cz\/wp-content\/uploads\/2017\/10\/pozadi.jpg"};
/* ]]> */
</script>

<link rel='https://api.w.org/' href='http://www.bikecentrum.cz/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bikecentrum.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='https://wp.me/p9ELYE-1VT' />
<link rel="alternate" type="application/json+oembed" href="http://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bikecentrum.cz%2F7433%2Fmaxxis-assegai-novinka-vytvorena-gregem-minnaarem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bikecentrum.cz%2F7433%2Fmaxxis-assegai-novinka-vytvorena-gregem-minnaarem%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7VSQKM');</script>
<!-- End Google Tag Manager -->

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344459069078494', {}, {
    "agent": "woocommerce-3.3.5-1.7.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.3.5",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344459069078494&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="icon" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" />
<script async src='https://stats.wp.com/s-201818.js'></script>
</head>
<body class="post-template-default single single-post postid-7433 single-format-standard custom-header header-image full-width-content" itemscope itemtype="https://schema.org/WebPage">	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-XXXXXX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-horni-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-4477" class="alignleft menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4477"><a href="http://www.bikecentrum.cz/" itemprop="url"><span itemprop="name">Bikecentrum.cz</span></a></li>
<li id="menu-item-4478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4478"><a href="http://www.bikecentrum.cz/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.bikecentrum.cz/">Bikecentrum.cz</a></p><p class="site-description" itemprop="description">Blog o kolech a cyklistice | Stránka oficiálního distributora značek GT, Cannondale, Sram, Mavic, Uvex, Maxxis do České republiky</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.bikecentrum.cz/" role="search"><meta itemprop="target" content="http://www.bikecentrum.cz/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5ae831fe369275.66917463">Hledat na webu</label><input itemprop="query-input" type="search" name="s" id="searchform-5ae831fe369275.66917463" placeholder="Hledat na webu &#x2026;" /><input type="submit" value="Hledat" /></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-5606" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5606"><a href="#" itemprop="url"><span itemprop="name">Značky</span></a>
<ul class="sub-menu">
	<li id="menu-item-5375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5375"><a href="http://www.bikecentrum.cz/mavic/" itemprop="url"><span itemprop="name">Mavic</span></a></li>
	<li id="menu-item-5600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5600"><a href="http://www.bikecentrum.cz/maxxis/" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-3179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3179"><a href="http://www.bikecentrum.cz/mongoose/" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1904"><a href="http://www.bikecentrum.cz/sram/" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905"><a href="http://www.bikecentrum.cz/sram/" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-5377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5377"><a href="http://www.bikecentrum.cz/uvex/" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6115"><a href="http://www.bikecentrum.cz/fabric/" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.bikecentrum.cz/category/cannondale/" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.bikecentrum.cz/category/gt_bicycles/" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://www.bikecentrum.cz/category/motorex/" itemprop="url"><span itemprop="name">Motorex</span></a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-528"><a href="http://www.bikecentrum.cz/oficialni-weby/" itemprop="url"><span itemprop="name">Oficiální weby</span></a>
<ul class="sub-menu">
	<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.gtbicycles.cz" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="http://www.cannondalebikes.cz" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.mongoose.com/cze/" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-5380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5380"><a href="https://www.mavic.com/" itemprop="url"><span itemprop="name">Mavic</span></a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="http://www.schwinnbikes.com/int/" itemprop="url"><span itemprop="name">Schwinn</span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534"><a href="http://www.uvex-sports.com/en/?keep=1" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="http://www.maxxis.eu/tyres/cycle" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://www.sram.com/" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1814"><a href="https://www.sram.com/rockshox" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="http://www.fabric.cc" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="http://www.zipp.com/" itemprop="url"><span itemprop="name">Zipp</span></a></li>
	<li id="menu-item-544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544"><a href="https://www.sram.com/truvativ" itemprop="url"><span itemprop="name">Truvativ</span></a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="http://www.ospreyeurope.com" itemprop="url"><span itemprop="name">Osprey</span></a></li>
	<li id="menu-item-538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="http://www.csttires.com/int/bike/" itemprop="url"><span itemprop="name">CST</span></a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.motorex.com/index.cfm?oid=1158&#038;lang=en" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540"><a href="http://www.thule.com/cs-cz/cz" itemprop="url"><span itemprop="name">Thule</span></a></li>
	<li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a href="http://www.sugoi.com/en-US" itemprop="url"><span itemprop="name">Sugoi</span></a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-511"><a href="http://www.bikecentrum.cz/prodejci/" itemprop="url"><span itemprop="name">Prodejci</span></a>
<ul class="sub-menu">
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="http://www.gtbicycles.cz/prodejci/ceska-republika#end" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a href="http://www.cannondalebikes.cz/prodejci/ceska-republika#end" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=3-Mongoose" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=14-Schwinn" itemprop="url"><span itemprop="name">Schwinn</span></a></li>
	<li id="menu-item-5381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5381"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=19-Mavic" itemprop="url"><span itemprop="name">Mavic</span></a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=13-Fabric" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=4-Uvex" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-1816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1816"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=15-SRAM" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1815"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=18-RockShox" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=10-Osprey" itemprop="url"><span itemprop="name">Osprey</span></a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=5-Maxxis" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=8-CST" itemprop="url"><span itemprop="name">CST</span></a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=9-Motorex" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=12-Thule" itemprop="url"><span itemprop="name">Thule</span></a></li>
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=7-Sugoi" itemprop="url"><span itemprop="name">Sugoi</span></a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-592"><a href="http://www.bikecentrum.cz/katalogy/" itemprop="url"><span itemprop="name">Katalogy</span></a>
<ul class="sub-menu">
	<li id="menu-item-5382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5382"><a href="http://www.bikecentrum.cz/katalogy/katalog-cyklo-doplnku-2018/" itemprop="url"><span itemprop="name">Katalog cyklo 2018</span></a></li>
	<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="http://www.bikecentrum.cz/katalogy/katalog-cyklo-doplnku-2017/" itemprop="url"><span itemprop="name">Doplňky cyklo 2017</span></a></li>
	<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594"><a href="http://www.bikecentrum.cz/katalogy/katalog-cyklo-doplnku-2016/" itemprop="url"><span itemprop="name">Doplňky cyklo 2016</span></a></li>
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="http://www.bikecentrum.cz/katalogy/katalog-sram-2016/" itemprop="url"><span itemprop="name">SRAM 2016</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Nacházíte se: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.bikecentrum.cz/" itemprop="item"><span itemprop="name">Hlavní stránka</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.bikecentrum.cz/category/maxxis/" itemprop="item"><span itemprop="name">Maxxis</span></a></span> <span aria-label="breadcrumb separator">/</span> Maxxis Assegai – novinka vytvořená Gregem Minnaarem</div><article class="post-7433 post type-post status-publish format-standard has-post-thumbnail category-clanky category-maxxis entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Maxxis Assegai – novinka vytvořená Gregem Minnaarem</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-24T09:53:46+00:00">24/04/2018</time>  <span class="entry-comments-link"><a href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/#respond">Váš názor</a></span> </p></header><div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/"></div><p>&nbsp;</p>
<p><img data-attachment-id="7440" data-permalink="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/maxxis_assegai-6-2/" data-orig-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-6-1.jpg?fit=2000%2C787" data-orig-size="2000,787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maxxis_Assegai-(6)" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-6-1.jpg?fit=400%2C157" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-6-1.jpg?fit=1068%2C420" class="alignnone size-large wp-image-7440" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-6-1.jpg?resize=1068%2C420" alt="Přestavení Maxxis Assegai" width="1068" height="420" srcset="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-6-1.jpg?resize=1068%2C420 1068w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-6-1.jpg?resize=400%2C157 400w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-6-1.jpg?resize=725%2C285 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></p>
<p>Maxxis představil nový plášť své sjezdové řady s názvem Assegai. Na vytvoření tohoto nového dezénu spolupracoval Greg Minnaar, trojnásobný mistr světa, trojnásobný celkový vítěz světového poháru a legenda tohoto sportu.</p>
<p><span id="more-7433"></span></p>
<p>„Mojí představou bylo navrhnout plášť, ve kterém se promítnou ikonické dezény značky Maxxis,“ říká Greg Minnaar. „Začal jsem u středového vzorku kombinací Minion DHF a Minion DHR II. Důvodem bylo, že DHF se dobře odvaluje a dává jistotu na tvrdém podkladu, zatáčkách, mokrých kořenech a kamenech. DHR II přidal rychlost a agresivitu při brzdění.</p>
<p>Poté jsme přidali extra zuby, abychom získali lepší projev kola při zatížení a konzistentní pocit až k bočním výstupkům. A zde nemůžu nezmínit můj oblíbený plášť – High Roller. Spolu s inženýry Maxxisu jsme vytvořili přepracované postranní výstupky, které mají velmi podobnou charakteristiku jako originál. Ale s novou podporou extra zubů jsou vynikající při řezání zatáček na plochém podkladu.</p>
<p><img data-attachment-id="7438" data-permalink="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/maxxis_assegai-12/" data-orig-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg?fit=2000%2C1333" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maxxis_Assegai-(12)" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg?fit=400%2C267" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg?fit=1068%2C712" class="alignnone size-large wp-image-7438" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg?resize=1068%2C712" alt="" width="1068" height="712" srcset="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg?resize=1068%2C712 1068w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg?resize=400%2C267 400w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-12.jpg?resize=725%2C483 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></p>
<p>Nakonec jsem vzal výšku dezénu z Shorty. Jelikož výstupky jsou dobře podepřené, tak se může dodatečná výška agresivně zakousnout do podkladu při suchých a prašných podmínkách.“</p>
<p>Poslední otázkou tak zůstává pouze jméno novinky, kterou Greg pro svůj plášť zvolil – Assegai. Jelikož je rodilý Jihoafričan, zvolil jméno, které odkazuje na jeho domovskou zemi.</p>
<p>„Chtěl jsem něco, co by znělo ostře a agresivně, a tak jsem začal používat název Assegai. Assegai je tradiční kopí válečníka Zulu, což je tradiční kmen provincie Jižní Afriky KwaZulu Natal, kde jsem vyrůstal.“</p>
<p><img data-attachment-id="7439" data-permalink="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/maxxis_assegai-11/" data-orig-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-11.jpg?fit=2000%2C838" data-orig-size="2000,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maxxis_Assegai-(11)" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-11.jpg?fit=400%2C168" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-11.jpg?fit=1068%2C447" class="alignnone size-large wp-image-7439" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-11.jpg?resize=1068%2C447" alt="" width="1068" height="447" srcset="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-11.jpg?resize=1068%2C447 1068w, https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-11.jpg?resize=400%2C168 400w, https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/04/Maxxis_Assegai-11.jpg?resize=725%2C304 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></p>
<h2>Specifikace Maxxis Assegai</h2>
<p>Maxxis Assegai bude k dispozici pouze jako plášť pro downhill. K jeho dalším vlastnostem patří:</p>
<ul>
<li>Šířky 27,5 x 2,5“ a 29 x 2,50“</li>
<li>Kord Wide Trail optimalizovaný pro 30–35 mm široké ráfky</li>
<li>Směs 3C MaxxGrip</li>
<li>Kompatibilita pro bezdušové použití</li>
<li>Skládací patka</li>
</ul>
<p>Maxxis Assegai by měl být k dispozici na českém trhu od sezony 2019. Do té doby můžete vybírat z <a href="http://www.bikecentrum.cz/maxxis/maxxis-plaste-pro-horska-kola/">aktuální kolekce</a>.</p>
<p>Photo credit: Duncan Philpott</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sdílet</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7433" class="share-facebook sd-button share-icon" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7433" class="share-twitter sd-button share-icon" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/?share=twitter" target="_blank" title="Sdílet na Twitteru"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7433" class="share-google-plus-1 sd-button share-icon" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/?share=google-plus-1" target="_blank" title="Sdílet na Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/?share=email" target="_blank" title="Poslat emailem"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7433" class="share-linkedin sd-button share-icon" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/?share=linkedin" target="_blank" title="Sdílet na LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7433" class="share-pinterest sd-button share-icon" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/?share=pinterest" target="_blank" title="Sdílet na Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/?share=pocket" target="_blank" title="Sdílet na Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-7433" class="share-skype sd-button share-icon" href="http://www.bikecentrum.cz/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/?share=skype" target="_blank" title="Sdílejte na Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Související</em></h3>
</div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Kategorie: <a href="http://www.bikecentrum.cz/category/clanky/" rel="category tag">Články</a>, <a href="http://www.bikecentrum.cz/category/maxxis/" rel="category tag">Maxxis</a></span> </p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Napište váš názor					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/#respond" style="display:none;">Zrušit odpověď na komentář</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&#038;postid=7433&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&#038;greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&#038;color_scheme=light&#038;lang=cs_CZ&#038;jetpack_version=6.0&#038;sig=5d1fc163c5fbe8f6ebc663015c0fd0fb0aa62225#parent=http%3A%2F%2Fwww.bikecentrum.cz%2F7433%2Fmaxxis-assegai-novinka-vytvorena-gregem-minnaarem%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main></div></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="http://www.bikecentrum.cz/sram"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/sram.png?w=1070" alt="SRAM" data-recalc-dims="1" />
<a href ="http://www.bikecentrum.cz/sram#rockshox"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/rockshox.png?w=1070" alt="RockShox" data-recalc-dims="1"/></a>
<a href ="http://www.bikecentrum.cz/sram"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/zipp.png?w=1070" alt="Zipp" data-recalc-dims="1" />
<a href ="http://www.bikecentrum.cz/sram"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/truvativ.png?w=1070" alt="Truvativ" data-recalc-dims="1" /></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="http://www.bikecentrum.cz/mavic"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/mavic.png?w=1070" alt="Mavic"  data-recalc-dims="1" /></a>
<a href ="http://www.gtbicycles.cz"><img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/gt.png?w=1070" alt="GT Bicycles"  data-recalc-dims="1" /></a>
<a href ="http://www.cannondalebikes.cz"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/cannondale.png?w=1070" alt="Cannondale" data-recalc-dims="1"/></a>
<a href ="http://www.bikecentrum.cz/mongoose"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/mongoose.png?w=1070" alt="Mongoose" data-recalc-dims="1" /></a></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="http://www.bikecentrum.cz/maxxis"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/maxxis.png?w=1070" alt="Maxxis" data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/uvex"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/uvex.png?w=1070" alt="uvex"  data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/fabric"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/fabric.png?w=1070" alt="Fabric"  data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/category/motorex"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/motorex.png?w=1070" alt="Motorex" data-recalc-dims="1" /></a></div></div></section>
<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
	class="hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Rozumím" class="accept" />
	</form>

	Naše webové stránky využívají cookies. Prohlížením tohoto webu vyjadřujete souhlas s jejich použitím.
	<a href="http://www.bikecentrum.cz" >
		  	</a>
</div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div>© Aspire Sports, s. r. o.
Výhradní dovozce značek Cannondale, GT Bicycles, MAVIC, Mongoose, Schwinn, Uvex, Maxxis, SRAM, RockShox, Truvativ, Avid, Zipp, Osprey, Fabric, Thule, Sugoi, CST, Motorex</div>
<div><a href="https://www.facebook.com/Bikecentrum/"><img src="/wp-content/uploads/loga-hp-mala/logo-facebook.png"></a></div>
</div></footer>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bikecentrum.cz\/7433\/maxxis-assegai-novinka-vytvorena-gregem-minnaarem\/":7433};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/7433/maxxis-assegai-novinka-vytvorena-gregem-minnaarem/" method="post">
			<label for="target_email">Odeslat na email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše jméno</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Poslat email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Zrušit</a>

			<div class="errors errors-1" style="display: none;">
				Přispěvek nebyl odeslán - zkontrolujte e-mailovou adresu!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Bohužel, váš blog nemůže sdílet příspěvky e-mailem.			</div>
		</form>
	</div>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.4"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"8506100","data_ga_social":true,"ui_language":"cs","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.4","plugin_mode":"WordPress","anonymous_profile_id":"wp-47a18d8b89043b0e64399150a9630027","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ceb194f77c1a67" async="async"></script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazit ko\u0161\u00edk","cart_url":"http:\/\/www.bikecentrum.cz\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>






<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>





<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"cs","ajaxurl":"http:\/\/www.bikecentrum.cz\/wp-admin\/admin-ajax.php","nonce":"b365a7db1e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"koment\u00e1\u0159","post_comment":"Odeslat koment\u00e1\u0159","write_comment":"Napi\u0161te koment\u00e1\u0159...","loading_comments":"Na\u010d\u00edt\u00e1n\u00ed koment\u00e1\u0159\u016f...","download_original":"Zobrazit plnou velikost <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Bohu\u017eel, p\u0159i odes\u00edl\u00e1n\u00ed va\u0161eho koment\u00e1\u0159e do\u0161lo k chyb\u011b. Zkuste to znovu pozd\u011bji.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Fotoapar\u00e1t","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.bikecentrum.cz\/wp-login.php?itsec-hb-token=prihlaseni&redirect_to=http%3A%2F%2Fwww.bikecentrum.cz%2F7433%2Fmaxxis-assegai-novinka-vytvorena-gregem-minnaarem%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Emailov\u00e1 adresa (povinn\u00e9)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Jm\u00e9no (povinn\u00e9)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webov\u00e1 str\u00e1nka<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content').fitVids();
		});
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&postid=7433&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=6.0&sig=5d1fc163c5fbe8f6ebc663015c0fd0fb0aa62225#parent=http%3A%2F%2Fwww.bikecentrum.cz%2F7433%2Fmaxxis-assegai-novinka-vytvorena-gregem-minnaarem%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&postid=7433&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=6.0&sig=5d1fc163c5fbe8f6ebc663015c0fd0fb0aa62225#parent=http%3A%2F%2Fwww.bikecentrum.cz%2F7433%2Fmaxxis-assegai-novinka-vytvorena-gregem-minnaarem%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'142704572',post:'7433',tz:'2',srv:'www.bikecentrum.cz'} ]);
	_stq.push([ 'clickTrackerInit', '142704572', '7433' ]);
</script>
<script type="text/javascript" defer src="http://www.bikecentrum.cz/wp-content/cache/autoptimize/js/autoptimize_e99e1208ed66f771fb5722f810a35135.js"></script></body></html>
