<!DOCTYPE html>
<html lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head >
<meta charset="UTF-8" />
<title>UVEX Jakkyl HDE – představení</title><meta name="description" content="Pravidla závodů si to žádají a jezdci se tomu nebrání! O čem je řeč? O lehkých integrálních helmách, které jsou podmínkou startu na mnoha lokálních i mezinárodních enduro závodech." />
<meta name="keywords" content="uvex jakyll hde, uvex, cyklistická přilba, cyklistická helma, integrální přilba" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS zdroj" href="http://www.bikecentrum.cz/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů" href="http://www.bikecentrum.cz/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů pro UVEX Jakkyl HDE – představení" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/feed/" />
<link rel="canonical" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bikecentrum.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-theme-css'  href='http://www.bikecentrum.cz/wp-content/themes/metro-pro/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='http://www.bikecentrum.cz/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bikecentrum.cz/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.bikecentrum.cz/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bikecentrum.cz/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.bikecentrum.cz/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bikecentrum.cz%2Findex.php%2F2017%2F03%2F10%2Fuvex-jakkyl-hde-predstaveni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bikecentrum.cz/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bikecentrum.cz%2Findex.php%2F2017%2F03%2F10%2Fuvex-jakkyl-hde-predstaveni%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5&appId=105899199528311";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '344459069078494');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344459069078494&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8506100-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(http://www.bikecentrum.cz/wp-content/uploads/2016/02/bikecentrum-logo-340-1.jpg) no-repeat !important; }</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UVEX Jakkyl HDE – představení" />
<meta property="og:url" content="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/" />
<meta property="og:description" content="Pravidla závodů si to žádají a jezdci se tomu nebrání! O čem je řeč? O lehkých integrálních helmách, které jsou podmínkou startu na mnoha lokálních i mezinárodních enduro závodech.…" />
<meta property="article:published_time" content="2017-03-10T14:31:20+00:00" />
<meta property="article:modified_time" content="2017-03-10T14:31:48+00:00" />
<meta property="og:site_name" content="Bikecentrum.cz" />
<meta property="og:image" content="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde-titulka.jpg?fit=700%2C400" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="cs_CZ" />
<meta name="twitter:image" content="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde-titulka.jpg?fit=700%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160" />
</head>
<body class="post-template-default single single-post postid-1128 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="http://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-583"><a href="#" itemprop="url"><span itemprop="name">Stránka je ve fázi beta testování</span></a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584"><a href="http://www.bikecentrum.cz/index.php/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.bikecentrum.cz/">Bikecentrum.cz</a></p><p class="site-description" itemprop="description">Blog o kolech a cyklistice | Stránka oficiálního distributora značek GT, Cannondale, Sram, Uvex, Maxxis do České republiky</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.bikecentrum.cz/" role="search"><meta itemprop="target" content="http://www.bikecentrum.cz/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Hledat na webu &#x2026;" /><input type="submit" value="Hledat"  /></form></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary"><li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-525"><a href="http://www.bikecentrum.cz/index.php/category/clanky/" itemprop="url"><span itemprop="name">Články</span></a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.bikecentrum.cz/index.php/category/cannondale/" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.bikecentrum.cz/index.php/category/gt_bicycles/" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.bikecentrum.cz/index.php/category/sram/" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.bikecentrum.cz/index.php/category/fabric/" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-716"><a href="http://www.bikecentrum.cz/index.php/category/uvex/" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://www.bikecentrum.cz/index.php/category/motorex/" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="http://www.bikecentrum.cz/index.php/category/maxxis/" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-528"><a href="http://www.bikecentrum.cz/index.php/oficialni-weby/" itemprop="url"><span itemprop="name">Oficiální weby</span></a>
<ul class="sub-menu">
	<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.gtbicycles.cz" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="http://www.cannondalebikes.cz" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.mongoose.com/cze/" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="http://www.schwinnbikes.com/int/" itemprop="url"><span itemprop="name">Schwinn</span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534"><a href="http://www.uvex-sports.com/en/?keep=1" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="http://www.maxxis.eu/tyres/cycle" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://www.sram.com/" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="http://www.fabric.cc" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="http://www.zipp.com/" itemprop="url"><span itemprop="name">Zipp</span></a></li>
	<li id="menu-item-544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544"><a href="https://www.sram.com/truvativ" itemprop="url"><span itemprop="name">Truvativ</span></a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="http://www.ospreyeurope.com" itemprop="url"><span itemprop="name">Osprey</span></a></li>
	<li id="menu-item-538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="http://www.csttires.com/int/bike/" itemprop="url"><span itemprop="name">CST</span></a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.motorex.com/index.cfm?oid=1158&#038;lang=en" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540"><a href="http://www.thule.com/cs-cz/cz" itemprop="url"><span itemprop="name">Thule</span></a></li>
	<li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a href="http://www.sugoi.com/en-US" itemprop="url"><span itemprop="name">Sugoi</span></a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-511"><a href="http://www.bikecentrum.cz/index.php/prodejci/" itemprop="url"><span itemprop="name">Prodejci</span></a>
<ul class="sub-menu">
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="http://www.gtbicycles.cz/prodejci/ceska-republika#end" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a href="http://www.cannondalebikes.cz/prodejci/ceska-republika#end" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=3-Mongoose" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=14-Schwinn" itemprop="url"><span itemprop="name">Schwinn</span></a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=13-Fabric" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=4-Uvex" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=10-Osprey" itemprop="url"><span itemprop="name">Osprey</span></a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=5-Maxxis" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=8-CST" itemprop="url"><span itemprop="name">CST</span></a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=9-Motorex" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=12-Thule" itemprop="url"><span itemprop="name">Thule</span></a></li>
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=7-Sugoi" itemprop="url"><span itemprop="name">Sugoi</span></a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-592"><a href="http://www.bikecentrum.cz/index.php/katalogy/" itemprop="url"><span itemprop="name">Katalogy</span></a>
<ul class="sub-menu">
	<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="http://www.bikecentrum.cz/index.php/katalogy/katalog-cyklo-doplnku-2017/" itemprop="url"><span itemprop="name">Doplňky cyklo 2017</span></a></li>
	<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594"><a href="http://www.bikecentrum.cz/index.php/katalogy/katalog-cyklo-doplnku-2016/" itemprop="url"><span itemprop="name">Doplňky cyklo 2016</span></a></li>
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="http://www.bikecentrum.cz/index.php/katalogy/katalog-sram-2016/" itemprop="url"><span itemprop="name">SRAM 2016</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">Nacházíte se: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.bikecentrum.cz/" itemprop="item"><span itemprop="name">Hlavní stránka</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.bikecentrum.cz/index.php/category/clanky/" itemprop="item"><span itemprop="name">Články</span></a></span> <span aria-label="breadcrumb separator">/</span> UVEX Jakkyl HDE – představení</div><article class="post-1128 post type-post status-publish format-standard has-post-thumbnail category-clanky category-uvex entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">UVEX Jakkyl HDE – představení</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-03-10T15:31:20+00:00">10/03/2017</time>  <span class="entry-comments-link"><a href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/#respond">Váš názor</a></span> </p></header><div class="entry-content" itemprop="text"><!-- AddThis Sharing Buttons above --><p>Pravidla závodů si to žádají a jezdci se tomu nebrání! O čem je řeč? O lehkých integrálních helmách, které jsou podmínkou startu na mnoha lokálních i mezinárodních enduro závodech.</p>
<p><span id="more-1128"></span></p>
<p>Pro rychlostní zkoušky je volba celoobličejové helmy celkem logická, ale co na přejezdech? Tam si jezdci integrálku často sundávají, nebo sebou vezou druhou sportovní helmu. S tím lze ale jednou pro vždy skoncovat díky přilbě, z níž jedním snadným pohybem uděláte integrálku připojením chrániče brady, nebo naopak vzdušnou trialovou helmu jejím odpojením. Přivítejte modernizovaný a vylepšení <strong>uvex jakkyl hde</strong>.</p>
<p>Cílem při konstrukci této helmy bylo dosažení co nejlepší možné rovnováhy perfektního usazení na hlavě, komfortu, odvětrání a konkurenceschopné hmotnosti (630 g). A samozřejmě, dle zásad společnosti Uvex, bylo ve velké míře cíleno i na maximální možnou bezpečnost.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1000" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bikecentrum.cz\/index.php\/2017\/03\/10\/uvex-jakkyl-hde-predstaveni\/&quot;,&quot;likes_blog_id&quot;:107580853}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1000px; height: 382px;" data-original-width="1000" data-original-height="382" > <div class="gallery-group images-2" style="width: 203px; height: 382px;" data-original-width="203" data-original-height="382" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/uvex_jakkyl_hde_ochrana-brady/" border="0" itemprop="url"> <meta itemprop="width" content="199"> <meta itemprop="height" content="184"> <img data-attachment-id="1132" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde_ochrana-brady.jpg" data-orig-size="800,739" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uvex_jakkyl_hde_ochrana-brady" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde_ochrana-brady.jpg?fit=300%2C277" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde_ochrana-brady.jpg?fit=800%2C739" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde_ochrana-brady.jpg?resize=199%2C184" width="199" height="184" data-original-width="199" data-original-height="184" itemprop="http://schema.org/image" title="uvex_jakkyl_hde_ochrana-brady" alt="uvex_jakkyl_hde_ochrana-brady" style="width: 199px; height: 184px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> uvex_jakkyl_hde_ochrana-brady </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/uvex_jakkyl_hde_blue-black-mat/" border="0" itemprop="url"> <meta itemprop="width" content="199"> <meta itemprop="height" content="190"> <img data-attachment-id="1133" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde_blue-black-mat.jpg" data-orig-size="800,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uvex_jakkyl_hde_blue-black-mat" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde_blue-black-mat.jpg?fit=300%2C285" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde_blue-black-mat.jpg?fit=800%2C760" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/uvex_jakkyl_hde_blue-black-mat.jpg?resize=199%2C190" width="199" height="190" data-original-width="199" data-original-height="190" itemprop="http://schema.org/image" title="uvex_jakkyl_hde_blue-black-mat" alt="uvex_jakkyl_hde_blue-black-mat" style="width: 199px; height: 190px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> uvex_jakkyl_hde_blue-black-mat </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 395px; height: 382px;" data-original-width="395" data-original-height="382" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/1_uvex_jakkyl_hde_red-petrol_mat/" border="0" itemprop="url"> <meta itemprop="width" content="391"> <meta itemprop="height" content="378"> <img data-attachment-id="1134" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/03/1_uvex_jakkyl_hde_red-petrol_mat.jpg" data-orig-size="800,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uvex_jakkyl_hde_red-petrol_mat" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/1_uvex_jakkyl_hde_red-petrol_mat.jpg?fit=300%2C290" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/1_uvex_jakkyl_hde_red-petrol_mat.jpg?fit=800%2C773" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/1_uvex_jakkyl_hde_red-petrol_mat.jpg?resize=391%2C378" width="391" height="378" data-original-width="391" data-original-height="378" itemprop="http://schema.org/image" title="uvex_jakkyl_hde_red-petrol_mat" alt="uvex_jakkyl_hde_red-petrol_mat" style="width: 391px; height: 378px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> uvex_jakkyl_hde_red-petrol_mat </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 402px; height: 382px;" data-original-width="402" data-original-height="382" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/1_uvex_jakkyl_hde_black-dark_silver/" border="0" itemprop="url"> <meta itemprop="width" content="398"> <meta itemprop="height" content="378"> <img data-attachment-id="1135" data-orig-file="http://www.bikecentrum.cz/wp-content/uploads/2017/03/1_uvex_jakkyl_hde_black-dark_silver.jpg" data-orig-size="800,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uvex_jakkyl_hde_black-dark_silver" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/1_uvex_jakkyl_hde_black-dark_silver.jpg?fit=300%2C285" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/1_uvex_jakkyl_hde_black-dark_silver.jpg?fit=800%2C760" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/1_uvex_jakkyl_hde_black-dark_silver.jpg?resize=398%2C378" width="398" height="378" data-original-width="398" data-original-height="378" itemprop="http://schema.org/image" title="uvex_jakkyl_hde_black-dark_silver" alt="uvex_jakkyl_hde_black-dark_silver" style="width: 398px; height: 378px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> uvex_jakkyl_hde_black-dark_silver </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Není žádným tajemstvím, že se na vývoji přilby uvex jakkyl podílel trojnásobný Mistr Světa ve fourcrossu a aktuálně aktivní a úspěšný závodník v kategorii enduro, Michal Prokop. Co je možná důležitější je fakt chytrého systému připojení chrániče brady, který jednoduše usadíte na jeho místo a zajistíte snadným pohybem pomocí dvou otočných koleček, každé na jedné straně. Sundat i nandat bradu vyztuženou skelnými vlákny zabere jen pár vteřin, navíc to snadno zvládnete i s helmou na hlavě.</p>
<p>Za upozornění rovněž stojí fakt, že je <strong>uvex jakkyl hde</strong> celkově více protažený směrem dolů, jednak aby k němu správným způsobem přilnula brada, jednak aby byla chráněna maximální možná plocha vaší hlavy. Příjemným a praktickým doplňkem je možnost snadno zajistit gumu velkých MX brýlí, případně zvednout štítek a na přejezdu, nebo kdekoliv kde potřebujete cítiti svěží vánek ve tváři, si odložit brýle na helmu pod štítek.</p>
<p>Pokud se zaměříme na konstrukci a doplňky, můžeme poukázat třeba na 14 velkých ventilačních otvorů, které navíc uvnitř propojují cíleně konstruované kanálky, které mají za účel co nejlepší chlazení vaší hlavy. Německá preciznost a snaha o dosažení maximální bezpečnosti je patrná také na konstrukci vnější skořepiny (multi-inmould), kterou tvoří dokonce osm samostatných dílů.</p>
<p>Perfektní usazení a snadné přizpůsobení hlavám různého tvaru jsou klasické vlastnosti hemel uvex, model jakkyl hde nevyjímaje. Ten v tomto směru jde možná ještě dál než jiné modely, jelikož do akce povolal řešení BOA, známé především z bot, navíc s konstrukcí 360° stažení. Helma by se tak měla nejen dokonale přizpůsobit vaší hlavně, ale zároveň by mělo být její usazení zcela nekompromisní, což oceníte zejména v nejnáročnějších terénních podmínkách.</p>
<div id="attachment_1131" style="width: 1210px" class="wp-caption alignnone"><img data-attachment-id="1131" data-permalink="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/boa-tech/" data-orig-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Boa-tech.jpg?fit=1200%2C575" data-orig-size="1200,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boa-tech" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Boa-tech.jpg?fit=300%2C144" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Boa-tech.jpg?fit=1000%2C479" class="wp-image-1131 size-full" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Boa-tech.jpg?resize=1000%2C479" alt="Technologie Uvex BOA" srcset="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Boa-tech.jpg?w=1200 1200w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Boa-tech.jpg?resize=300%2C144 300w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Boa-tech.jpg?resize=1024%2C491 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><p class="wp-caption-text">Technologie Uvex BOA</p></div>
<p>&nbsp;</p>
<p>Příjemným a praktickým standardem helem uvex je přezka zvaná monomatic, se snadno dostupným tlačítkem, jehož pomocí rychle povolíte pásku pod bradou, kde nechybí ani polstrování. Zároveň díky západkovému mechanizmu máte možnost jemně doladit, jak pevně má být popruh pod bradou utažen.</p>
<div id="attachment_1130" style="width: 1210px" class="wp-caption alignnone"><img data-attachment-id="1130" data-permalink="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/monomatic-tech/" data-orig-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Monomatic-tech.jpg?fit=1200%2C575" data-orig-size="1200,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monomatic-tech" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Monomatic-tech.jpg?fit=300%2C144" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Monomatic-tech.jpg?fit=1000%2C479" class="size-full wp-image-1130" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Monomatic-tech.jpg?resize=1000%2C479" alt="Technologie monomatic Uvex" srcset="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Monomatic-tech.jpg?w=1200 1200w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Monomatic-tech.jpg?resize=300%2C144 300w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2017/03/Monomatic-tech.jpg?resize=1024%2C491 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><p class="wp-caption-text">Technologie Uvex Monomatic</p></div>
<p>&nbsp;</p>
<p>Helma <strong>uvex jakkyl hde</strong> se v roce 2017 nabízí ve třech barevných variantách, v decentní černé, černo-modré a v nápadné olejově červené variantě s kontrastními doplňky. Vzhledem ke snadnému přizpůsobení jsou velikosti nabízeny jen dvě a to 52-57 cm a 56-61 cm. Cena je stanovena na 6.299,&#8211; Kč.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='http://www.youtube.com/embed/yu4uEMNchwE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"cs","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-47a18d8b89043b0e64399150a9630027","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"cs","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ceb194f77c1a67 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sdílet</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1128" class="share-facebook sd-button share-icon" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1128" class="share-twitter sd-button share-icon" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/?share=twitter" target="_blank" title="Sdílet na Twitteru"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1128" class="share-google-plus-1 sd-button share-icon" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/?share=google-plus-1" target="_blank" title="Sdílet na Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/?share=email" target="_blank" title="Poslat emailem"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1128" class="share-linkedin sd-button share-icon" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/?share=linkedin" target="_blank" title="Sdílet na LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1128" class="share-pinterest sd-button share-icon" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/?share=pinterest" target="_blank" title="Sdílet na Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/?share=pocket" target="_blank" title="Sdílet na Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-1128" class="share-skype sd-button share-icon" href="http://www.bikecentrum.cz/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Kategorie: <a href="http://www.bikecentrum.cz/index.php/category/clanky/" rel="category tag">Články</a>, <a href="http://www.bikecentrum.cz/index.php/category/uvex/" rel="category tag">Uvex | Oficiální stánky Českého distributora</a></span> </p></footer></article>
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Napište váš názor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=107580853&#038;postid=1128&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&#038;greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&#038;color_scheme=light&#038;lang=cs_CZ&#038;jetpack_version=4.5&#038;sig=022ae86206a0b07090eb91a72b79d230e1843989#parent=http%3A%2F%2Fwww.bikecentrum.cz%2Findex.php%2F2017%2F03%2F10%2Fuvex-jakkyl-hde-predstaveni%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Novinky na e-mail</h4>
<p>Líbí se vám náš obsah? </br>Zadejte svůj email pro zasílání novinek</p>
			<form id="subscribeenews-ext-2" action="http://aspire.us9.list-manage.com/subscribe/post?u=68f61142caab6167f59e2cda0&amp;id=7023d14795" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-mailová adresa</label><input type="email" value="" id="subbox" placeholder="E-mailová adresa" name="EMAIL" required="required" />
								<input type="submit" value="Přihlásit se" id="subbutton" />
			</form>
		</div></div></section>
<section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Videa</h4>
<article class="post-1060 post type-post status-publish format-standard category-sram category-videa entry has-post-thumbnail"><header class="entry-header"><h2 class="entry-title"><a href="http://www.bikecentrum.cz/index.php/2016/10/26/instalace-sady-sram-eagle/">Instalace sady Sram Eagle</a></h2></header><div class="entry-content"><!-- AddThis Sharing Buttons above --><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='http://www.youtube.com/embed/6wCt9BJRNew?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></article><article class="post-1047 post type-post status-publish format-standard has-post-thumbnail category-sram category-videa entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.bikecentrum.cz/index.php/2016/09/26/vse-o-sade-sram-e-tap/">Vše o sadě Sram e-Tap</a></h2></header><div class="entry-content"><!-- AddThis Sharing Buttons above --><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='http://www.youtube.com/embed/60oj6J3wt8o?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></article><p class="more-from-category"><a href="http://www.bikecentrum.cz/index.php/category/videa/" title="Videa">Další videa</a></p></div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Bikecentrum" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Bikecentrum"><a href="https://www.facebook.com/Bikecentrum">Bikecentrum</a></blockquote></div></div></div>
		</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">© Aspire Sports, s. r. o.
Výhradní dovozce značek Cannondale, GT Bicycles, Mongoose, Schwinn, Uvex, Maxxis, SRAM, RockShox, Truvativ, Avid, Zipp, Osprey, Fabric, Thule, Sugoi, CST, Motorex</div></footer>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bikecentrum.cz\/index.php\/2017\/03\/10\/uvex-jakkyl-hde-predstaveni\/":1128};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/index.php/2017/03/10/uvex-jakkyl-hde-predstaveni/" method="post">
			<label for="target_email">Odeslat na email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše jméno</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Poslat email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Zrušit</a>

			<div class="errors errors-1" style="display: none;">
				Přispěvek nebyl odeslán - zkontrolujte e-mailovou adresu!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.bikecentrum.cz/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"cs","ajaxurl":"http:\/\/www.bikecentrum.cz\/wp-admin\/admin-ajax.php","nonce":"1e899389c9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"koment\u00e1\u0159","post_comment":"Odeslat koment\u00e1\u0159","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.bikecentrum.cz\/wp-login.php?redirect_to=http%3A%2F%2Fwww.bikecentrum.cz%2Findex.php%2F2017%2F03%2F10%2Fuvex-jakkyl-hde-predstaveni%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Emailov\u00e1 adresa (povinn\u00e9)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Jm\u00e9no (povinn\u00e9)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webov\u00e1 str\u00e1nka<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content').fitVids();
		});
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107580853&postid=1128&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=4.5&sig=022ae86206a0b07090eb91a72b79d230e1843989#parent=http%3A%2F%2Fwww.bikecentrum.cz%2Findex.php%2F2017%2F03%2F10%2Fuvex-jakkyl-hde-predstaveni%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107580853&postid=1128&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=4.5&sig=022ae86206a0b07090eb91a72b79d230e1843989#parent=http%3A%2F%2Fwww.bikecentrum.cz%2Findex.php%2F2017%2F03%2F10%2Fuvex-jakkyl-hde-predstaveni%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'107580853',post:'1128',tz:'1',srv:'www.bikecentrum.cz'} ]);
	_stq.push([ 'clickTrackerInit', '107580853', '1128' ]);
</script>
<!--wp_footer--></body></html>
