<!DOCTYPE html>
<html lang="cs-CZ" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link type="text/css" media="all" href="https://www.bikecentrum.cz/wp-content/cache/autoptimize/css/autoptimize_eb71c438886c93f54bb4990bf5fc8a0a.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 1023px)" href="https://www.bikecentrum.cz/wp-content/cache/autoptimize/css/autoptimize_61c4e7278d6f0e3a9c27218c07ea9ab5.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.bikecentrum.cz/wp-content/cache/autoptimize/css/autoptimize_2f53810a3af89cda4f973bffb348c0f4.css" rel="stylesheet" /><title>Novinky v silničních zapletených kolech Mavic pro rok 2019. - Bikecentrum.cz</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/" />
<meta property="og:locale" content="cs_CZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Novinky v silničních zapletených kolech Mavic pro rok 2019. - Bikecentrum.cz" />
<meta property="og:description" content="Značka Mavic pro následující sezonu značně inovovala všechny své řady zapletených setů. Základními stavebními kameny, se kterými se budeme ve velkém potkávat jsou bezdušová technologie UST a také systém ořechu se zubatkou ID360. Cosmic Jméno Cosmic ve světě značky Mavic je spojeno se zaměřením především na aerodynamické vlastnosti a nízkou hmotnost. Nová kolekce je ideální &hellip;" />
<meta property="og:url" content="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/" />
<meta property="og:site_name" content="Bikecentrum.cz" />
<meta property="article:publisher" content="https://www.facebook.com/Bikecentrum/" />
<meta property="article:section" content="Mavic" />
<meta property="article:published_time" content="2018-09-12T10:28:23+00:00" />
<meta property="article:modified_time" content="2018-09-12T10:30:07+00:00" />
<meta property="og:updated_time" content="2018-09-12T10:30:07+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-silnicni-kola-titulka.jpg?fit=700%2C400&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-silnicni-kola-titulka.jpg?fit=700%2C400&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Značka Mavic pro následující sezonu značně inovovala všechny své řady zapletených setů. Základními stavebními kameny, se kterými se budeme ve velkém potkávat jsou bezdušová technologie UST a také systém ořechu se zubatkou ID360. Cosmic Jméno Cosmic ve světě značky Mavic je spojeno se zaměřením především na aerodynamické vlastnosti a nízkou hmotnost. Nová kolekce je ideální [&hellip;]" />
<meta name="twitter:title" content="Novinky v silničních zapletených kolech Mavic pro rok 2019. - Bikecentrum.cz" />
<meta name="twitter:image" content="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-silnicni-kola-titulka.jpg?fit=700%2C400&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS zdroj" href="https://www.bikecentrum.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů" href="https://www.bikecentrum.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů pro Novinky v silničních zapletených kolech Mavic pro rok 2019." href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8506100-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8506100-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikecentrum.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		








<link rel='stylesheet' id='dashicons-css'  href='https://www.bikecentrum.cz/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />




<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->


<!--n2css--><script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.bikecentrum.cz","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->

<script type='text/javascript'>
/* <![CDATA[ */
var BackStretchImg = {"src":"\/\/www.bikecentrum.cz\/wp-content\/uploads\/2017\/10\/pozadi.jpg"};
/* ]]> */
</script>



<link rel='https://api.w.org/' href='https://www.bikecentrum.cz/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikecentrum.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel='shortlink' href='https://wp.me/p9ELYE-2bO' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikecentrum.cz%2F8420%2Fnovinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikecentrum.cz%2F8420%2Fnovinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7VSQKM');</script>
<!-- End Google Tag Manager -->

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344459069078494', {}, {
    "agent": "woocommerce-3.4.5-1.7.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.4.5",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344459069078494&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="icon" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png?fit=160%2C160&#038;ssl=1" />
<script async src='https://stats.wp.com/s-201838.js'></script>
</head>
<body class="post-template-default single single-post postid-8420 single-format-standard woocommerce-no-js custom-header header-image full-width-content" itemscope itemtype="https://schema.org/WebPage">	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-XXXXXX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-horni-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-4477" class="alignleft menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4477"><a href="http://www.bikecentrum.cz/" itemprop="url"><span itemprop="name">Bikecentrum.cz</span></a></li>
<li id="menu-item-4478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4478"><a href="https://www.bikecentrum.cz/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.bikecentrum.cz/">Bikecentrum.cz</a></p><p class="site-description" itemprop="description">Blog o kolech a cyklistice | Stránka oficiálního distributora značek GT, Cannondale, Sram, Mavic, Uvex, Maxxis do České republiky</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.bikecentrum.cz/" role="search"><meta itemprop="target" content="https://www.bikecentrum.cz/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5ba082dd42b6c6.32758618">Hledat na webu</label><input itemprop="query-input" type="search" name="s" id="searchform-5ba082dd42b6c6.32758618" placeholder="Hledat na webu &#x2026;" /><input type="submit" value="Hledat" /></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-5606" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5606"><a href="#" itemprop="url"><span itemprop="name">Značky</span></a>
<ul class="sub-menu">
	<li id="menu-item-5375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5375"><a href="https://www.bikecentrum.cz/mavic/" itemprop="url"><span itemprop="name">Mavic</span></a></li>
	<li id="menu-item-5600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5600"><a href="https://www.bikecentrum.cz/maxxis/" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-3179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3179"><a href="https://www.bikecentrum.cz/mongoose/" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1904"><a href="https://www.bikecentrum.cz/sram/" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905"><a href="https://www.bikecentrum.cz/sram/" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-5377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5377"><a href="https://www.bikecentrum.cz/uvex/" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6115"><a href="https://www.bikecentrum.cz/fabric/" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.bikecentrum.cz/category/cannondale/" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.bikecentrum.cz/category/gt_bicycles/" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.bikecentrum.cz/category/motorex/" itemprop="url"><span itemprop="name">Motorex</span></a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-528"><a href="https://www.bikecentrum.cz/oficialni-weby/" itemprop="url"><span itemprop="name">Oficiální weby</span></a>
<ul class="sub-menu">
	<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.gtbicycles.cz" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="http://www.cannondalebikes.cz" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.mongoose.com/cze/" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-5380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5380"><a href="https://www.mavic.com/" itemprop="url"><span itemprop="name">Mavic</span></a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="http://www.schwinnbikes.com/int/" itemprop="url"><span itemprop="name">Schwinn</span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534"><a href="http://www.uvex-sports.com/en/?keep=1" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="http://www.maxxis.eu/tyres/cycle" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://www.sram.com/" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1814"><a href="https://www.sram.com/rockshox" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="http://www.fabric.cc" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="http://www.zipp.com/" itemprop="url"><span itemprop="name">Zipp</span></a></li>
	<li id="menu-item-544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544"><a href="https://www.sram.com/truvativ" itemprop="url"><span itemprop="name">Truvativ</span></a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="http://www.ospreyeurope.com" itemprop="url"><span itemprop="name">Osprey</span></a></li>
	<li id="menu-item-538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="http://www.csttires.com/int/bike/" itemprop="url"><span itemprop="name">CST</span></a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.motorex.com/index.cfm?oid=1158&#038;lang=en" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540"><a href="http://www.thule.com/cs-cz/cz" itemprop="url"><span itemprop="name">Thule</span></a></li>
	<li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a href="http://www.sugoi.com/en-US" itemprop="url"><span itemprop="name">Sugoi</span></a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-511"><a href="https://www.bikecentrum.cz/prodejci/" itemprop="url"><span itemprop="name">Prodejci</span></a>
<ul class="sub-menu">
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="http://www.gtbicycles.cz/prodejci/ceska-republika#end" itemprop="url"><span itemprop="name">GT Bicycles</span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a href="http://www.cannondalebikes.cz/prodejci/ceska-republika#end" itemprop="url"><span itemprop="name">Cannondale</span></a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=3-Mongoose" itemprop="url"><span itemprop="name">Mongoose</span></a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=14-Schwinn" itemprop="url"><span itemprop="name">Schwinn</span></a></li>
	<li id="menu-item-5381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5381"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=19-Mavic" itemprop="url"><span itemprop="name">Mavic</span></a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=13-Fabric" itemprop="url"><span itemprop="name">Fabric</span></a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=4-Uvex" itemprop="url"><span itemprop="name">Uvex</span></a></li>
	<li id="menu-item-1816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1816"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=15-SRAM" itemprop="url"><span itemprop="name">SRAM</span></a></li>
	<li id="menu-item-1815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1815"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=18-RockShox" itemprop="url"><span itemprop="name">RockShox</span></a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=10-Osprey" itemprop="url"><span itemprop="name">Osprey</span></a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=5-Maxxis" itemprop="url"><span itemprop="name">Maxxis</span></a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=8-CST" itemprop="url"><span itemprop="name">CST</span></a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=9-Motorex" itemprop="url"><span itemprop="name">Motorex</span></a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=12-Thule" itemprop="url"><span itemprop="name">Thule</span></a></li>
	<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=7-Sugoi" itemprop="url"><span itemprop="name">Sugoi</span></a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-592"><a href="https://www.bikecentrum.cz/katalogy/" itemprop="url"><span itemprop="name">Katalogy</span></a>
<ul class="sub-menu">
	<li id="menu-item-5382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5382"><a href="https://www.bikecentrum.cz/katalogy/katalog-cyklo-doplnku-2018/" itemprop="url"><span itemprop="name">Katalog cyklo 2018</span></a></li>
	<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="https://www.bikecentrum.cz/katalogy/katalog-cyklo-doplnku-2017/" itemprop="url"><span itemprop="name">Doplňky cyklo 2017</span></a></li>
	<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594"><a href="https://www.bikecentrum.cz/katalogy/katalog-cyklo-doplnku-2016/" itemprop="url"><span itemprop="name">Doplňky cyklo 2016</span></a></li>
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="https://www.bikecentrum.cz/katalogy/katalog-sram-2016/" itemprop="url"><span itemprop="name">SRAM 2016</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Nacházíte se: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.bikecentrum.cz/" itemprop="item"><span itemprop="name">Hlavní stránka</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.bikecentrum.cz/category/mavic/" itemprop="item"><span itemprop="name">Mavic</span></a></span> <span aria-label="breadcrumb separator">/</span> Novinky v silničních zapletených kolech Mavic pro rok 2019.</div><article class="post-8420 post type-post status-publish format-standard has-post-thumbnail category-clanky category-mavic entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Novinky v silničních zapletených kolech Mavic pro rok 2019.</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-12T10:28:23+00:00">12/09/2018</time>  <span class="entry-comments-link"><a href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/#respond">Váš názor</a></span> </p></header><div class="entry-content" itemprop="text"><p><img data-attachment-id="8428" data-permalink="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/titulka-6/" data-orig-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/titulka-1.jpg?fit=1068%2C400&amp;ssl=1" data-orig-size="1068,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="titulka" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/titulka-1.jpg?fit=400%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/titulka-1.jpg?fit=1068%2C400&amp;ssl=1" class="aligncenter size-large wp-image-8428" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/titulka-1.jpg?resize=1068%2C400&#038;ssl=1" alt="" width="1068" height="400" srcset="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/titulka-1.jpg?w=1068&amp;ssl=1 1068w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/titulka-1.jpg?resize=400%2C150&amp;ssl=1 400w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/titulka-1.jpg?resize=725%2C272&amp;ssl=1 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></p>
<p>Značka Mavic pro následující sezonu značně inovovala všechny své řady zapletených setů. Základními stavebními kameny, se kterými se budeme ve velkém potkávat jsou bezdušová technologie UST a také systém ořechu se zubatkou ID360.</p>
<p><span id="more-8420"></span></p>
<h3><img data-attachment-id="8431" data-permalink="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/cosmic-pro-carbon-2/" data-orig-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Cosmic-pro-carbon.jpg?fit=1068%2C400&amp;ssl=1" data-orig-size="1068,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cosmic-pro-carbon" data-image-description="" data-medium-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Cosmic-pro-carbon.jpg?fit=400%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Cosmic-pro-carbon.jpg?fit=1068%2C400&amp;ssl=1" class="aligncenter size-large wp-image-8431" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Cosmic-pro-carbon.jpg?resize=1068%2C400&#038;ssl=1" alt="" width="1068" height="400" srcset="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Cosmic-pro-carbon.jpg?w=1068&amp;ssl=1 1068w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Cosmic-pro-carbon.jpg?resize=400%2C150&amp;ssl=1 400w, https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Cosmic-pro-carbon.jpg?resize=725%2C272&amp;ssl=1 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></h3>
<h2>Cosmic</h2>
<p>Jméno <a href="https://www.bikecentrum.cz/mavic/mavic-zapletena-kola/#fastandlight">Cosmic</a> ve světě značky Mavic je spojeno se zaměřením především na aerodynamické vlastnosti a nízkou hmotnost. Nová kolekce je ideální pro jezdce hledající především maximální výkon a je celkově dostupná ve čtyřech úrovních: Ultimate, Pro SL, Pro a Elite. Novinky v kolekci nalezneme v prvních třech.</p>
<h3>Mavic Cosmic Ultimate UST</h3>
<p>Do řady <a href="https://www.bikecentrum.cz/mavic/mavic-zapletena-kola/#fastandlight">Cosmic</a> Ultimate přichází <a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-fast-and-light/cosmic-ultimate-ust/">zcela nová varianta</a> celokarbonového setu s bezdušovým <a href="https://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/">systémem UST</a>, který si vyžádal nový tvar ráfku. UST snižuje valivý odpor o 15 %, zaručuje velmi jednoduchý servis pláště a navyšuje komfort. Ráfky mají karbonovou konstrukci monobloc a jsou napřímo bez vrtání spojeny s karbonovými paprsky.</p>
<p><img data-attachment-id="8423" data-permalink="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/mavic-r2r/" data-orig-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Mavic-R2R.jpg?fit=1068%2C400&amp;ssl=1" data-orig-size="1068,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mavic-R2R" data-image-description="" data-medium-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Mavic-R2R.jpg?fit=400%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Mavic-R2R.jpg?fit=1068%2C400&amp;ssl=1" class="aligncenter size-large wp-image-8423" src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Mavic-R2R.jpg?resize=1068%2C400&#038;ssl=1" alt="" width="1068" height="400" srcset="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Mavic-R2R.jpg?w=1068&amp;ssl=1 1068w, https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Mavic-R2R.jpg?resize=400%2C150&amp;ssl=1 400w, https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Mavic-R2R.jpg?resize=725%2C272&amp;ssl=1 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></p>
<p>Tyto paprsky pak prochází nábojem plynule až na opačnou stranu ráfku, nejsou tak přerušeny u náboje, jako je to u běžných kol. Toto spojení Mavic nazývá R2R. Při běžném nafouknutí pláště dochází ke snížení napnutí paprsků a tento efekt je ještě znásoben u bezdušových systémů. Proto Mavic navýšil nominální předpětí paprsků u těchto kol o 10 %.</p>
<p><img data-attachment-id="8426" data-permalink="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/mavic-id360/" data-orig-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-id360.jpg?fit=1068%2C462&amp;ssl=1" data-orig-size="1068,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mavic-id360" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-id360.jpg?fit=400%2C173&amp;ssl=1" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-id360.jpg?fit=1068%2C462&amp;ssl=1" class="aligncenter size-large wp-image-8426" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-id360.jpg?resize=1068%2C462&#038;ssl=1" alt="" width="1068" height="462" srcset="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-id360.jpg?w=1068&amp;ssl=1 1068w, https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-id360.jpg?resize=400%2C173&amp;ssl=1 400w, https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/mavic-id360.jpg?resize=725%2C314&amp;ssl=1 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></p>
<p>Samotné tělo náboje je pak také z karbonových vláken a má nový tvar. Příruby předního náboje jsou více kompaktní, zadní náboj má zcela nový tvar. Celková konstrukce těchto kol tak vytváří extrémně lehký a maximálně výkonný celek.</p>
<h3>Mavic Cosmic PRO Carbon UST</h3>
<p><a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-fast-and-light/cosmic-pro-carbon-ust/">Cosmic Pro</a> jsou karbonová kola, která jsou 100 % připravena na bezdušové používání díky technologii UST. Maximální účinnost ráfkových brzd zaručuje technologie iTgMax zaručující vynikající životnost a spolehlivost a nejnižší brzdou vzdálenost na suchu i mokru. <a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-fast-and-light/cosmic-pro-carbon-ust-disc/">Disková verze</a> využívá zubatkový ořech ID360, který má nízkou hmotnost a velmi rychle reaguje na záběr. Kola Cosmic Pro Carbon UST jsou také v nabídce i ve <a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-fast-and-light/cosmic-pro-carbon-ust-tour-de-france/">speciální edici Tour de France</a> s unikátním designem.</p>
<h3>Mavic Cosmic PRO Carbon SL UST</h3>
<p>Verze Cosmic Pro Carbon s dodatečným <a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-fast-and-light/cosmic-pro-carbon-sl-ust/">označením SL</a> jsou zaměřené na jezdce hledající velmi nízkou hmotnost v kombinaci s vynikajícími aerodynamickými vlastnostmi a boční tuhostí. Oproti verzi Pro jsou kola SL lehčí a více aerodynamická.</p>
<p>Naleznete na nich zapletení drátů Isopulse, které zvyšuje boční tuhost o 10 %. Vynikající aerodynamické vlastnosti přinášejí i patentované eliptické aero dráty, které dokáží uspořit až 5 wattů při rychlosti 40 km/h. Optimalizování nábojů a paprsků vede k úspoře 150 g oproti verzi PRO. Samotné ráfky jsou pak stejné.</p>
<h2></h2>
<h2><img data-attachment-id="8432" data-permalink="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/ksyrium-pro-carbon/" data-orig-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Ksyrium-Pro-Carbon.jpg?fit=1068%2C400&amp;ssl=1" data-orig-size="1068,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ksyrium-Pro-Carbon" data-image-description="" data-medium-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Ksyrium-Pro-Carbon.jpg?fit=400%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Ksyrium-Pro-Carbon.jpg?fit=1068%2C400&amp;ssl=1" class="aligncenter size-large wp-image-8432" src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Ksyrium-Pro-Carbon.jpg?resize=1068%2C400&#038;ssl=1" alt="" width="1068" height="400" srcset="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Ksyrium-Pro-Carbon.jpg?w=1068&amp;ssl=1 1068w, https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Ksyrium-Pro-Carbon.jpg?resize=400%2C150&amp;ssl=1 400w, https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Ksyrium-Pro-Carbon.jpg?resize=725%2C272&amp;ssl=1 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></h2>
<h2>Ksyrium</h2>
<p>Kola <a href="https://www.bikecentrum.cz/mavic/mavic-zapletena-kola/#endurance">Mavic Ksyrium</a> přináší nižší výšku ráfku s miminální setrvačností pro rychlou akceleraci a dynamiku, kterou potřebujete v těch nejtěžších stoupáních. Ráfky také přináší vysoký komfort potřebný při dlouhých jízdách.</p>
<p>Klíčovými novinkami v této řadě je využití bezdušové <a href="https://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/">technologie UST</a>, která přináší nižší valivý odpor, rychlou montáž a vyšší komfort. Další novinkou je pak u variant pro kotoučové brzdy nový tvar ráfku, který má výšku 32 mm a vnitřní šíři 21 mm, což je ideální kombinace pro nasazení plášťů o šíři 28 mm, pro které byly také optimalizované aerodynamické vlastnosti.</p>
<p>Kola <a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-endurance/ksyrium-pro-carbon-sl-ust-disc/">Ksyrium Pro Carbon SL UST Disc</a> jsou vybavena vysoce spolehlivým bezdušovým karbonovým ráfkem. Verze SL, stejně jako u řady Cosmic, zde znamená zlepšené aerodynamické vlastnosti díky využití patentovaných eliptických paprsků, které dokáží uspořit 5 wattů při rychlosti 40 km/h a zapletení Isopulse přinášející o 10 % vyšší boční tuhost pro lepší akceleraci. Ksyrium Pro Carbon SL UST jsou velmi lehké a váží pouze 1 475 gramů, což z nich dělá ideální zbraň pro jakákoli horská stoupání.</p>
<h2></h2>
<h2><img data-attachment-id="8430" data-permalink="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/aksium-elite-2/" data-orig-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Aksium-Elite.jpg?fit=1068%2C400&amp;ssl=1" data-orig-size="1068,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aksium-Elite" data-image-description="" data-medium-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Aksium-Elite.jpg?fit=400%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Aksium-Elite.jpg?fit=1068%2C400&amp;ssl=1" class="aligncenter size-large wp-image-8430" src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Aksium-Elite-1068x400.jpg?resize=1068%2C400&#038;ssl=1" alt="" width="1068" height="400" srcset="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Aksium-Elite.jpg?w=1068&amp;ssl=1 1068w, https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Aksium-Elite.jpg?resize=400%2C150&amp;ssl=1 400w, https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/2018/09/Aksium-Elite.jpg?resize=725%2C272&amp;ssl=1 725w" sizes="(max-width: 1068px) 100vw, 1068px" data-recalc-dims="1" /></h2>
<h2>Aksium</h2>
<p>I v řadě nejdostupnějších zapletených setů Mavic došlo k úpravám v podobě nasazení bezdušové <a href="https://www.bikecentrum.cz/1948/mavic-predstavil-novy-system-silnicnich-bezdusovych-kol-plastu-se-standardem-ust/">technologie UST</a> a všech jejich výhod. Ráfky u <a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-endurance/aksium-elite-ust/">verze Elite</a> mají šířku 19 mm a k jejich spojení je nově využito svařování místo nýtování. Kola <a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-endurance/aksium/">Aksium</a> pak disponují šířkou ráfku 17 mm. Diskové verze obou variant mají zubatkový systém ořechu ID360 a automatická ložiska QRM = stejné technologie jako u dražších řad. U základních diskových kol <a href="https://www.bikecentrum.cz/produkt/mavic/mavic-zapletena-kola/mavic-silnicni-zapletena-kola-endurance/aksium/">Aksium</a> došlo meziročně k výraznému odlehčení o 140 gramů!</p>
<p>Pokud vás zapletená kola značky Mavic zaujala, najdete všechny informace v <a href="/mavic/mavic-zapletena-kola/">katalogu produktů</a>.</p>
<p>Většina novinek je již k dispozici na českém trhu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sdílet</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8420" class="share-facebook sd-button share-icon" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8420" class="share-twitter sd-button share-icon" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/?share=twitter" rel="noopener noreferrer" target="_blank" title="Sdílet na Twitteru"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8420" class="share-google-plus-1 sd-button share-icon" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Sdílet na Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/?share=email" rel="noopener noreferrer" target="_blank" title="Poslat emailem"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-8420" class="share-linkedin sd-button share-icon" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Sdílet na LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-8420" class="share-pinterest sd-button share-icon" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Sdílet na Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/?share=pocket" rel="noopener noreferrer" target="_blank" title="Sdílet na Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-8420" class="share-skype sd-button share-icon" href="https://www.bikecentrum.cz/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/?share=skype" rel="noopener noreferrer" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Související</em></h3>
</div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Kategorie: <a href="https://www.bikecentrum.cz/category/clanky/" rel="category tag">Články</a>, <a href="https://www.bikecentrum.cz/category/mavic/" rel="category tag">Mavic</a></span> </p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Napište váš názor					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/#respond" style="display:none;">Zrušit odpověď na komentář</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&#038;postid=8420&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&#038;greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&#038;color_scheme=light&#038;lang=cs_CZ&#038;jetpack_version=6.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=938803d3a54cbb8a94be320303677e7955a4cac0#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F8420%2Fnovinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main></div></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="http://www.bikecentrum.cz/sram"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/sram.png?w=1070" alt="SRAM" data-recalc-dims="1" />
<a href ="http://www.bikecentrum.cz/sram#rockshox"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/rockshox.png?w=1070" alt="RockShox" data-recalc-dims="1"/></a>
<a href ="http://www.bikecentrum.cz/sram"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/zipp.png?w=1070" alt="Zipp" data-recalc-dims="1" />
<a href ="http://www.bikecentrum.cz/sram"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/truvativ.png?w=1070" alt="Truvativ" data-recalc-dims="1" /></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="http://www.bikecentrum.cz/mavic"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/mavic.png?w=1070" alt="Mavic"  data-recalc-dims="1" /></a>
<a href ="http://www.gtbicycles.cz"><img src="https://i2.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/gt.png?w=1070" alt="GT Bicycles"  data-recalc-dims="1" /></a>
<a href ="http://www.cannondalebikes.cz"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/cannondale.png?w=1070" alt="Cannondale" data-recalc-dims="1"/></a>
<a href ="http://www.bikecentrum.cz/mongoose"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/mongoose.png?w=1070" alt="Mongoose" data-recalc-dims="1" /></a></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="http://www.bikecentrum.cz/maxxis"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/maxxis.png?w=1070" alt="Maxxis" data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/uvex"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/uvex.png?w=1070" alt="uvex"  data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/fabric"><img src="https://i1.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/fabric.png?w=1070" alt="Fabric"  data-recalc-dims="1" /></a>
<a href ="http://www.bikecentrum.cz/category/motorex"><img src="https://i0.wp.com/www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/motorex.png?w=1070" alt="Motorex" data-recalc-dims="1" /></a></div></div></section>
<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Rozumím" class="accept" />
	</form>

	Naše webové stránky využívají cookies. Prohlížením tohoto webu vyjadřujete souhlas s jejich použitím.
	<a href="http://www.bikecentrum.cz" >
		  	</a>
</div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div>© Aspire Sports, s. r. o.
Výhradní dovozce značek Cannondale, GT Bicycles, MAVIC, Mongoose, Schwinn, Uvex, Maxxis, SRAM, RockShox, Truvativ, Avid, Zipp, Osprey, Fabric, Thule, Sugoi, CST, Motorex</div>
<div><a href="https://www.facebook.com/Bikecentrum/"><img src="/wp-content/uploads/loga-hp-mala/logo-facebook.png"></a></div>
</div></footer><!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ceb194f77c1a67" async="async"></script> 	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bikecentrum.cz\/8420\/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019\/":8420};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/8420/novinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019/" method="post">
			<label for="target_email">Odeslat na email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše jméno</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Poslat email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Zrušit</a>

			<div class="errors errors-1" style="display: none;">
				Přispěvek nebyl odeslán - zkontrolujte e-mailovou adresu!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Bohužel, váš blog nemůže sdílet příspěvky e-mailem.			</div>
		</form>
	</div>
		
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazit ko\u0161\u00edk","cart_url":"https:\/\/www.bikecentrum.cz\/kosik\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>






<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"cs","ajaxurl":"https:\/\/www.bikecentrum.cz\/wp-admin\/admin-ajax.php","nonce":"5052c0994d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"koment\u00e1\u0159","post_comment":"Odeslat koment\u00e1\u0159","write_comment":"Napi\u0161te koment\u00e1\u0159...","loading_comments":"Na\u010d\u00edt\u00e1n\u00ed koment\u00e1\u0159\u016f...","download_original":"Zobrazit plnou velikost <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Bohu\u017eel, p\u0159i odes\u00edl\u00e1n\u00ed va\u0161eho koment\u00e1\u0159e do\u0161lo k chyb\u011b. Zkuste to znovu pozd\u011bji.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Fotoapar\u00e1t","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bikecentrum.cz\/wp-login.php?itsec-hb-token=prihlaseni&redirect_to=https%3A%2F%2Fwww.bikecentrum.cz%2F8420%2Fnovinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Emailov\u00e1 adresa (povinn\u00e9)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Jm\u00e9no (povinn\u00e9)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webov\u00e1 str\u00e1nka<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content').fitVids();
		});
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&postid=8420&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=938803d3a54cbb8a94be320303677e7955a4cac0#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F8420%2Fnovinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&postid=8420&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Napsat+koment%C3%A1%C5%99+k+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=938803d3a54cbb8a94be320303677e7955a4cac0#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F8420%2Fnovinky-v-silnicnich-zapletenych-kolech-mavic-pro-rok-2019%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'142704572',post:'8420',tz:'2',srv:'www.bikecentrum.cz'} ]);
	_stq.push([ 'clickTrackerInit', '142704572', '8420' ]);
</script>
<script type="text/javascript" defer src="https://www.bikecentrum.cz/wp-content/cache/autoptimize/js/autoptimize_7a22497360c72bfc3868de36c823dd6f.js"></script></body></html>
