<!DOCTYPE html>
<html lang="cs" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SRAM GX Eagle nově v bezdrátovém provedení AXS - Bikecentrum.cz</title>
	<meta name="description" content="SRAM právě odhalil cenově vůbec nejdostupnější bezdrátovou elektronickou rychlostní sadu celé svojí dosavadní historie: GX Eagle AXS!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SRAM GX Eagle nově v bezdrátovém provedení AXS - Bikecentrum.cz" />
	<meta property="og:description" content="SRAM právě odhalil cenově vůbec nejdostupnější bezdrátovou elektronickou rychlostní sadu celé svojí dosavadní historie: GX Eagle AXS!" />
	<meta property="og:url" content="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/" />
	<meta property="og:site_name" content="Bikecentrum.cz" />
	<meta property="article:publisher" content="https://www.facebook.com/Bikecentrum/" />
	<meta property="article:published_time" content="2021-03-25T14:05:06+00:00" />
	<meta property="article:modified_time" content="2021-03-25T15:24:13+00:00" />
	<meta property="og:image" content="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_18_6392_H.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="712" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napsal(a)">
	<meta name="twitter:data1" content="David">
	<meta name="twitter:label2" content="Odhadovaná doba čtení">
	<meta name="twitter:data2" content="5 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bikecentrum.cz/#website","url":"https://www.bikecentrum.cz/","name":"Bikecentrum.cz","description":"Blog o kolech a cyklistice | Str\u00e1nka ofici\u00e1ln\u00edho distributora zna\u010dek GT, Cannondale, Sram, Mavic, Uvex, Maxxis do \u010cesk\u00e9 republiky","potentialAction":[{"@type":"SearchAction","target":"https://www.bikecentrum.cz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/#primaryimage","inLanguage":"cs","url":"https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_18_6392_H.jpg","width":1068,"height":712},{"@type":"WebPage","@id":"https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/#webpage","url":"https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/","name":"SRAM GX Eagle nov\u011b v\u202fbezdr\u00e1tov\u00e9m proveden\u00ed AXS - Bikecentrum.cz","isPartOf":{"@id":"https://www.bikecentrum.cz/#website"},"primaryImageOfPage":{"@id":"https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/#primaryimage"},"datePublished":"2021-03-25T14:05:06+00:00","dateModified":"2021-03-25T15:24:13+00:00","author":{"@id":"https://www.bikecentrum.cz/#/schema/person/5c7034639576c2fbb32c52b62979da8e"},"description":"SRAM pr\u00e1v\u011b odhalil cenov\u011b v\u016fbec nejdostupn\u011bj\u0161\u00ed bezdr\u00e1tovou elektronickou rychlostn\u00ed sadu cel\u00e9 svoj\u00ed dosavadn\u00ed historie: GX Eagle AXS!","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/"]}]},{"@type":"Person","@id":"https://www.bikecentrum.cz/#/schema/person/5c7034639576c2fbb32c52b62979da8e","name":"David"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS zdroj" href="https://www.bikecentrum.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů" href="https://www.bikecentrum.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů pro SRAM GX Eagle nově v bezdrátovém provedení AXS" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8506100-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8506100-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikecentrum.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://www.bikecentrum.cz/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css?ver=1611041595' type='text/css' media='all' />
<link rel='stylesheet' id='metro-pro-css'  href='https://www.bikecentrum.cz/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bikecentrum.cz/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://www.bikecentrum.cz/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1611041595' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-stickers-by-webline-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woo-stickers-by-webline/public/css/woo-stickers-by-webline-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.0' type='text/css' media='only screen and (max-width: 1139px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='metro-woocommerce-styles-css'  href='https://www.bikecentrum.cz/wp-content/themes/metro-pro/lib/woocommerce/metro-woocommerce.css?ver=2.2.2' type='text/css' media='screen' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.bikecentrum.cz/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bikecentrum.cz/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://www.bikecentrum.cz/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.bikecentrum.cz/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bikecentrum.cz/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://www.bikecentrum.cz/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=a96b01e9" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.bikecentrum.cz","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woo-stickers-by-webline/public/js/woo-stickers-by-webline-public.js?ver=1.1.2' id='woo-stickers-by-webline-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202113.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/metro-pro/js/backstretch.js?ver=1.0.0' id='metro-pro-backstretch-js'></script>
<script type='text/javascript' id='metro-pro-backstretch-set-js-extra'>
/* <![CDATA[ */
var BackStretchImg = {"src":"\/\/www.bikecentrum.cz\/wp-content\/uploads\/2017\/10\/pozadi.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/metro-pro/js/backstretch-set.js?ver=1.0.0' id='metro-pro-backstretch-set-js'></script>
<link rel="https://api.w.org/" href="https://www.bikecentrum.cz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bikecentrum.cz/wp-json/wp/v2/posts/20848" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikecentrum.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 4.9.0" />
<link rel='shortlink' href='https://wp.me/p9ELYE-5qg' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikecentrum.cz%2F20848%2Fsram-gx-eagle-nove-v-bezdratovem-provedeni-axs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikecentrum.cz%2F20848%2Fsram-gx-eagle-nove-v-bezdratovem-provedeni-axs%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.bikecentrum.cz/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7VSQKM');</script>
<!-- End Google Tag Manager -->
<style type="text/css">.site-title a { background: url(https://www.bikecentrum.cz/wp-content/uploads/2016/02/bikecentrum-logo-340-1.jpg) no-repeat !important; }</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344459069078494', {}, {
    "agent": "woocommerce-4.9.0-1.7.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "4.9.0",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344459069078494&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="icon" href="https://www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png" />
<meta name="msapplication-TileImage" content="https://www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png" />
			<style type="text/css" id="wp-custom-css">
				.mavic-h2-atomic-block {
  font-family: arial;
	text-transform: uppercase;
	font-style: italic;
}

			</style>
		<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);window.nextend={jQueryFallback:'https://www.bikecentrum.cz/wp-includes/js/jquery/jquery.js',localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.bikecentrum.cz/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=a96b01e9"></script>
<script type="text/javascript" src="https://www.bikecentrum.cz/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=a96b01e9"></script>
<script type="text/javascript" src="https://www.bikecentrum.cz/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=a96b01e9"></script>
<script type="text/javascript">N2R('documentReady',function($){N2R(["documentReady","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-14',{"admin":false,"callbacks":"","background.video.mobile":1,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":350,"maximumSlideWidth":{"desktopLandscape":1066,"desktopPortrait":1066,"tabletLandscape":1066,"tabletPortrait":1066,"mobileLandscape":1066,"mobilePortrait":1066},"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"sliderHeightBasedOn":"real","decreaseSliderHeight":0,"focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":1068,"height":500,"max":3000,"min":1068},"tabletPortrait":{"width":701,"height":328,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":149,"max":900,"min":320}},"normalizedDeviceModes":{"unknown":"desktopPortrait","desktopPortrait":"desktopPortrait","desktopLandscape":"desktopPortrait","tabletLandscape":"desktopPortrait","tabletPortrait":"tabletPortrait","mobileLandscape":"tabletPortrait","mobilePortrait":"mobilePortrait"},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":0,"start":1,"duration":8000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"no","duration":800,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0,"initCallbacks":function($){}})})});</script></head>
<body class="post-template-default single single-post postid-20848 single-format-standard theme-genesis woocommerce-no-js custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-horni-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-4477" class="alignleft menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4477"><a href="http://www.bikecentrum.cz/"><span >Bikecentrum.cz</span></a></li>
<li id="menu-item-4478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4478"><a href="https://www.bikecentrum.cz/kontakt/"><span >Kontakt</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.bikecentrum.cz/">Bikecentrum.cz</a></p><p class="site-description">Blog o kolech a cyklistice | Stránka oficiálního distributora značek GT, Cannondale, Sram, Mavic, Uvex, Maxxis do České republiky</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.bikecentrum.cz/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Hledat na webu</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Hledat na webu"><input class="search-form-submit" type="submit" value="Hledat"><meta content="https://www.bikecentrum.cz/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-5606" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5606"><a href="#"><span >Produkty</span></a>
<ul class="sub-menu">
	<li id="menu-item-5375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5375"><a href="https://www.bikecentrum.cz/mavic/"><span >Mavic</span></a></li>
	<li id="menu-item-5600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5600"><a href="https://www.bikecentrum.cz/maxxis/"><span >Maxxis</span></a></li>
	<li id="menu-item-20203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20203"><a href="https://www.bikecentrum.cz/michelin/"><span >Michelin</span></a></li>
	<li id="menu-item-3179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3179"><a href="https://www.bikecentrum.cz/mongoose/"><span >Mongoose</span></a></li>
	<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1904"><a href="https://www.bikecentrum.cz/sram/"><span >SRAM</span></a></li>
	<li id="menu-item-1905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905"><a href="https://www.bikecentrum.cz/sram/"><span >RockShox</span></a></li>
	<li id="menu-item-5377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5377"><a href="https://www.bikecentrum.cz/uvex/"><span >Uvex</span></a></li>
	<li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6115"><a href="https://www.bikecentrum.cz/fabric/"><span >Fabric</span></a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.bikecentrum.cz/category/cannondale/"><span >Cannondale</span></a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.bikecentrum.cz/category/gt_bicycles/"><span >GT Bicycles</span></a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.bikecentrum.cz/category/motorex/"><span >Motorex</span></a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-528"><a href="https://www.bikecentrum.cz/oficialni-weby/"><span >Oficiální weby</span></a>
<ul class="sub-menu">
	<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.gtbicycles.cz"><span >GT Bicycles</span></a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="http://www.cannondalebikes.cz"><span >Cannondale</span></a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.mongoose.com/cze/"><span >Mongoose</span></a></li>
	<li id="menu-item-5380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5380"><a href="https://www.mavic.com/"><span >Mavic</span></a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="http://www.schwinnbikes.com/int/"><span >Schwinn</span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534"><a href="http://www.uvex-sports.com/en/?keep=1"><span >Uvex</span></a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="http://www.maxxis.eu/tyres/cycle"><span >Maxxis</span></a></li>
	<li id="menu-item-20204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20204"><a href="https://www.michelin.cz/"><span >Michelin</span></a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://www.sram.com/"><span >SRAM</span></a></li>
	<li id="menu-item-1814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1814"><a href="https://www.sram.com/rockshox"><span >RockShox</span></a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="http://www.fabric.cc"><span >Fabric</span></a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="http://www.zipp.com/"><span >Zipp</span></a></li>
	<li id="menu-item-544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544"><a href="https://www.sram.com/truvativ"><span >Truvativ</span></a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="http://www.ospreyeurope.com"><span >Osprey</span></a></li>
	<li id="menu-item-538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="http://www.csttires.com/int/bike/"><span >CST</span></a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.motorex.com/index.cfm?oid=1158&#038;lang=en"><span >Motorex</span></a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-511"><a href="https://www.bikecentrum.cz/prodejci/"><span >Prodejci</span></a>
<ul class="sub-menu">
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="http://www.gtbicycles.cz/prodejci/ceska-republika#end"><span >GT Bicycles</span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a href="http://www.cannondalebikes.cz/prodejci/ceska-republika#end"><span >Cannondale</span></a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=3-Mongoose"><span >Mongoose</span></a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=14-Schwinn"><span >Schwinn</span></a></li>
	<li id="menu-item-5381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5381"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=19-Mavic"><span >Mavic</span></a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=13-Fabric"><span >Fabric</span></a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=4-Uvex"><span >Uvex</span></a></li>
	<li id="menu-item-1816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1816"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=15-SRAM"><span >SRAM</span></a></li>
	<li id="menu-item-1815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1815"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=18-RockShox"><span >RockShox</span></a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=10-Osprey"><span >Osprey</span></a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=5-Maxxis"><span >Maxxis</span></a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=8-CST"><span >CST</span></a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=9-Motorex"><span >Motorex</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="egwp_featured_image" style="position:relative;"><img src='https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_18_6392_H.jpg'></div><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Nacházíte se: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.bikecentrum.cz/"><span class="breadcrumb-link-text-wrap">Hlavní stránka</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.bikecentrum.cz/category/clanky/"><span class="breadcrumb-link-text-wrap">Články</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> SRAM GX Eagle nově v bezdrátovém provedení AXS</div><article class="post-20848 post type-post status-publish format-standard has-post-thumbnail category-clanky category-sram entry" aria-label="SRAM GX Eagle nově v bezdrátovém provedení AXS"><header class="entry-header"><h1 class="entry-title">SRAM GX Eagle nově v bezdrátovém provedení AXS</h1>
<p class="entry-meta"><time class="entry-time">25/03/2021</time>  <span class="entry-comments-link"><a href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/#respond">Váš názor</a></span> </p></header><div class="entry-content"><div class="at-above-post addthis_tool" data-url="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/"></div>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/"}' class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.sram.com/en/sram/mountain/series/gx-eagle-axs" target="_blank" rel="noopener"><img data-attachment-id="20865" data-permalink="https://www.bikecentrum.cz/sm_210111_gxeagleaxs_studio_harookz_17_6295_h/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H.jpg" alt="SRAM GX Eagle AXS" class="wp-image-20865" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_17_6295_H-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /></a></figure></div>



<p class="has-text-align-justify"><a href="https://www.sram.com/en/sram" target="_blank" rel="noreferrer noopener">SRAM</a> právě odhalil cenově vůbec nejdostupnější bezdrátovou sadu celé své dosavadní historie: <a href="https://www.sram.com/en/sram/mountain/series/gx-eagle-axs" target="_blank" rel="noreferrer noopener">GX Eagle AXS</a>! </p>



<p class="has-text-align-justify">Výrobce tak navazuje na <a href="https://www.bikecentrum.cz/17131/sram-gx-eagle-druhe-generace/" target="_blank" rel="noreferrer noopener">GX Eagle novinky z minulého roku</a>, kdy sadu <a href="https://www.sram.com/en/sram/mountain/series/gx-eagle" target="_blank" rel="noreferrer noopener">GX Eagle</a> rozšířil o karbonové kliky a navýšil její možný rozsah převodů na 520 %. Nyní SRAM posouvá laťku ještě výše a sadu GX Eagle nově nabízí i v luxusním bezdrátovém provedení.</p>



<span id="more-20848"></span>



<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/"}' class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1070' height='602' src='https://www.youtube.com/embed/wO_-gyrAbK4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=cs-CZ&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<p class="has-text-align-justify">Díky ověřené bezdrátové technologii AXS, vysoké odolnosti a dostupnější ceně nabízí <a href="https://www.sram.com/en/sram/mountain/series/gx-eagle-axs" target="_blank" rel="noreferrer noopener">nová sada GX AXS</a> poměr cena/výkon, který ve světě nemá konkurenci. </p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="20856" data-permalink="https://www.bikecentrum.cz/007518151000__am-rd-gx1-axs-lunar_c_side/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side.jpg" data-orig-size="1068,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="007518151000__AM RD GX1 AXS LUNAR_c_Side" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-400x400.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-1068x1068.jpg" loading="lazy" width="1068" height="1068" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-1068x1068.jpg" alt="" data-id="20856" data-full-url="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side.jpg" data-link="https://www.bikecentrum.cz/007518151000__am-rd-gx1-axs-lunar_c_side/" class="wp-image-20856" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-400x400.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-725x725.jpg 725w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007518151000__AM-RD-GX1-AXS-LUNAR_c_Side-100x100.jpg 100w" sizes="(max-width: 1068px) 100vw, 1068px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="20857" data-permalink="https://www.bikecentrum.cz/003018299000-am-ec-gx-eagle-axs-rh-2button-c-front/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front.jpg" data-orig-size="1068,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-400x400.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-1068x1068.jpg" loading="lazy" width="1068" height="1068" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-1068x1068.jpg" alt="" data-id="20857" data-full-url="https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front.jpg" data-link="https://www.bikecentrum.cz/003018299000-am-ec-gx-eagle-axs-rh-2button-c-front/" class="wp-image-20857" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-400x400.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-725x725.jpg 725w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/003018299000-AM-EC-GX-EAGLE-AXS-RH-2BUTTON-c-Front-100x100.jpg 100w" sizes="(max-width: 1068px) 100vw, 1068px" /></figure></li></ul></figure>



<p class="has-text-align-justify">Mimo přesné a hladké řazení a možnost zcela osobního nastavení vám <a href="https://www.sram.com/en/sram/mountain/series/gx-eagle-axs" target="_blank" rel="noreferrer noopener">GX AXS</a> poskytne i neomezenou kompatibilitu uvnitř celého ekosystému Eagle. Nová sada <a href="https://www.sram.com/en/sram/mountain/series/gx-eagle-axs" target="_blank" rel="noreferrer noopener">GX AXS</a> má tak stejné schopnosti jako obě nejvýše postavené elektronické řady <a href="https://www.sram.com/en/sram/mountain/series/xx1-eagle-axs" target="_blank" rel="noreferrer noopener">XX1</a> a <a href="https://www.sram.com/en/sram/mountain/series/x01-eagle-axs" target="_blank" rel="noreferrer noopener">X01 Eagle AXS</a>, její pořizovací cena je však téměř poloviční.</p>



<h2>Přehazovačka GX Eagle AXS</h2>



<p class="has-text-align-justify">Jezdci touží po přehazovačce a řazení, na které by se mohli plně spolehnout za každé situace, ať už zdolávají prudký výjezd nebo sprintují na cílovou čáru. </p>



<p class="has-text-align-justify">Nyní je tu nová <a href="https://www.sram.com/en/sram/models/rd-gx-1e-a1" target="_blank" rel="noreferrer noopener">přehazovačka GX AXS</a>, která tyto předpoklady dědí od svých výše postavených bezdrátových předchůdců <a href="https://www.sram.com/en/sram/mountain/series/xx1-eagle-axs" target="_blank" rel="noreferrer noopener">XX1</a> a <a href="https://www.sram.com/en/sram/mountain/series/x01-eagle-axs" target="_blank" rel="noreferrer noopener">X01</a> Eagle AXS a zároveň nabízí plnou kompatibilitu napříč Eagle sadami, včetně kazet o rozsahu 10-50 nebo 10-52 zubů.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/"}' class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.sram.com/en/sram/models/rd-gx-1e-a1" target="_blank" rel="noopener"><img data-attachment-id="20870" data-permalink="https://www.bikecentrum.cz/sm_210111_gxeagleaxs_studio_harookz_04_5408_h/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H.jpg" alt="přehazovačka SRAM GX Eagle AXS" class="wp-image-20870" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_04_5408_H-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /></a></figure></div>



<p class="has-text-align-justify"><a href="https://www.sram.com/en/sram/models/rd-gx-1e-a1" target="_blank" rel="noreferrer noopener">Přehazovačka GX Eagle AXS</a> je natolik sofistikovaná, že se v případě přímého bočního nárazu dokáže sama ochránit před poškozením. Stejně tak, jako je tomu u všech AXS komponentů, nabízí verze GX prostor pro osobní nastavení a spárování s ostatními komponenty řady AXS.</p>



<p class="has-text-align-justify">Naprostou novinkou je <a href="https://www.sram.com/en/sram/models/ep-eac-bcvr-a1" target="_blank" rel="noreferrer noopener">krytka AXS baterie</a>, která je zcela kompatibilní se všemi <a href="https://www.sram.com/en/sram/mountain/products/rear-derailleurs?filters=collections|AXS&amp;sort=Relevancy&amp;page=1" target="_blank" rel="noreferrer noopener">ostatními modely přehazovaček Eagle AXS</a>.</p>



<ul><li>Počet rychlostí: 12</li><li>Maximální rozsah: 52z</li><li>Materiál ramínka: ocel</li><li>Použité technologie: AXS, Cage Lock, EagleRoller Bearing Clutch, X-Horizon, X-SYNC</li><li>Kompatibilní se všemi <a href="https://www.sram.com/en/sram/mountain/products/shifters/electronic-controllers?filters=&amp;sort=Relevancy&amp;page=1" target="_blank" rel="noreferrer noopener">AXS Eagle</a>  a <a href="https://www.sram.com/en/sram/road/products/shifters?filters=collections|AXS&amp;sort=Relevancy&amp;page=1" target="_blank" rel="noreferrer noopener">AXS eTap</a> ovladači</li><li>Výdrž baterie SRAM na jedno plné nabití: 20 a více jízdních hodin</li><li>Barevné provedení Lunar</li><li>Hmotnost 468 &#8211; 478 g</li></ul>



<p><em>Dop. MOC: 10.399,-</em></p>



<h2>Ovladač GX Eagle AXS</h2>



<p class="has-text-align-justify">Jednoduchost a spolehlivý výkon pro celodenní dobrodružství. Všechny výhody hladkého a přesného elektronické řazení AXS nyní nově přechází do cenově dostupnější řady GX Eagle. </p>



<p class="has-text-align-justify">Nová sada GX AXS nabízí plnou kontrolu nad převody za všech okolností, ať už jste na hraně vašeho tepového maxima nebo vám třeba nevyhovuje překonávání tahu mechanické pružiny při řazení.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/"}' class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.sram.com/en/sram/models/ec-gx-axs-a1" target="_blank" rel="noopener"><img data-attachment-id="20869" data-permalink="https://www.bikecentrum.cz/sm_210111_gxeagleaxs_studio_harookz_07_5911_h/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H.jpg" alt="Ovladač SRAM GX AXS" class="wp-image-20869" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_07_5911_H-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /></a></figure></div>



<p class="has-text-align-justify">Bezdrátový ekosystém AXS dává řazení lehkost a otevírá dveře zcela novým možnostem. Žádná lanka, žádná kabeláž, pouze úhledný a čistý design a nic, co by mohlo stát v cestě mezi ovladačem a přehazovačkou. </p>



<p class="has-text-align-justify">Díky osvědčené ergonomii a dotykovému ovládání je řazení s <a href="https://www.sram.com/en/sram/models/ec-gx-axs-a1" target="_blank" rel="noreferrer noopener">ovladačem GX Eagle AXS</a> příjemně snadné, a navíc zcela nastavitelné dle osobních preferencí prostřednictvím aplikace SRAM AXS.</p>



<ul><li>Počet rychlostí: 12</li><li>Kompatibilní s MatchMaker X</li><li>Technologie Eagle AXS</li><li>Osobní nastavení jednotlivých funkcí ovladače prostřednictvím SRAM AXS App</li><li>Plná odolnost proti vodě a prachu dle standardu IP69K</li><li>Baterie: CR2032</li><li>Výdrž baterie: 2 roky a více</li><li>Hmotnost 70 &#8211; 82 g</li></ul>



<p><em>Dop. MOC: 4.199,-</em></p>



<h2>GX AXS upgrade kit</h2>



<p class="has-text-align-justify">Přednosti nejvýše postaveného bezdrátového ekosystému Eagle AXS se nyní stávají dostupné ještě širšímu okruhu jezdců! Nový upgrade kit GX AXS představuje novou cenovou vstupní úroveň do světa bezdrátových řadících systémů.</p>



<figure class="wp-block-image size-large"><a href="https://www.sram.com/en/sram/mountain/series/gx-eagle-axs" target="_blank" rel="noopener"><img data-attachment-id="20871" data-permalink="https://www.bikecentrum.cz/007918104000-am-gx-eagle-axs-upgrade-kit-c-front/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front.jpg" data-orig-size="1068,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-400x400.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-1068x1068.jpg" loading="lazy" width="1068" height="1068" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-1068x1068.jpg" alt="Upgrade kit SRAM GX Eagle AXS" class="wp-image-20871" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-400x400.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-725x725.jpg 725w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/007918104000-AM-GX-EAGLE-AXS-UPGRADE-KIT-c-Front-100x100.jpg 100w" sizes="(max-width: 1068px) 100vw, 1068px" /></a></figure>



<p class="has-text-align-justify">GX AXS upgrade kit je plně kompatibilní se všemi ekosystémy Eagle. Naskýtá se tak nová možnost, jak dostat svoji 12rychlostní sadu na samý vrchol celého ekosystému bez velkých investic do přestavby celé sady.</p>



<p class="has-text-align-justify">Ať už se chystáte vylepšit své současné vybavení nebo hledáte ten nejlepší poměr mezi cenou a kvalitou, dál není co řešit. Je tu nový GX AXS upgrade kit, jenž v této cenové hladině nemá konkurenci.</p>



<p><em>Dop. MOC: 16.699,-</em></p>



<h2>Kryt baterie AXS</h2>



<p class="has-text-align-justify">Zcela novým rysem, jež je součástí <a href="https://www.sram.com/en/sram/models/rd-gx-1e-a1" target="_blank" rel="noreferrer noopener">přehazovačky GX AXS</a>, je lehký plastový <a href="https://www.sram.com/en/sram/models/ep-eac-bcvr-a1" target="_blank" rel="noreferrer noopener">kryt baterie</a>, který přehazovačce dodá agresivnější vzhled a navyšuje její ochranu. Tato <a href="https://www.sram.com/en/sram/models/ep-eac-bcvr-a1" target="_blank" rel="noreferrer noopener">krytka</a> je samozřejmě plně kompatibilní se <a href="https://www.sram.com/en/sram/mountain/products/rear-derailleurs?filters=collections|AXS&amp;sort=Relevancy&amp;page=1" target="_blank" rel="noreferrer noopener">všemi MTB přehazovačkami AXS</a>.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/"}' class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.sram.com/en/sram/models/ep-eac-bcvr-a1" target="_blank" rel="noopener"><img data-attachment-id="20868" data-permalink="https://www.bikecentrum.cz/sm_210111_gxeagleaxs_studio_harookz_14_6134_h/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H.jpg" alt="krytka SRAM GX Eagle AXS" class="wp-image-20868" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210111_GXEagleAXS_Studio_Harookz_14_6134_H-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /></a></figure></div>



<p class="has-text-align-justify">Jak upgrade kit SRAM GX Eagle AXS, tak i jednotlivé komponenty se na českých pultech objeví v první polovině dubna 2021. </p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="20905" data-permalink="https://www.bikecentrum.cz/sm_gx_axs_banner_mstr210129_v04_en_1024x150/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_GX_AXS_Banner_Mstr210129_v04_en_1024x150.jpg" data-orig-size="1024,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SM_GX_AXS_Banner_Mstr210129_v04_en_1024x150" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_GX_AXS_Banner_Mstr210129_v04_en_1024x150-400x59.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_GX_AXS_Banner_Mstr210129_v04_en_1024x150.jpg" loading="lazy" width="1024" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_GX_AXS_Banner_Mstr210129_v04_en_1024x150.jpg" alt="" class="wp-image-20905" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_GX_AXS_Banner_Mstr210129_v04_en_1024x150.jpg 1024w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_GX_AXS_Banner_Mstr210129_v04_en_1024x150-400x59.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_GX_AXS_Banner_Mstr210129_v04_en_1024x150-725x106.jpg 725w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p class="has-text-align-justify">Bližší pohled na bezdrátovou elektronickou verzi <a href="https://www.sram.com/en/sram/mountain/series/gx-eagle-axs" target="_blank" rel="noreferrer noopener">GX Eagle</a> vám poskytne příspěvek <a href="https://www.bikecentrum.cz/20841/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs" target="_blank" rel="noreferrer noopener">Bezdrátový SRAM GX Eagle &#8211; otázky a odpovědi</a>.</p>



<p class="has-text-align-justify">Veškeré <a href="https://www.sram.com/en/sram/mountain/collections/eagle" target="_blank" rel="noreferrer noopener">produkty SRAM</a> žádejte od svého nejbližšího <a href="https://www.aspire.eu/cz/prodejci/ceska-republika/praha?brand=15-SRAM" target="_blank" rel="noreferrer noopener">prodejce SRAM</a>. Jejich kompletní seznam naleznete v odkazu níže.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/"}' class="wp-block-nextend-smartslider3"><div class="n2-section-smartslider fitvidsignore " role="region" aria-label="Slider"><style>div#n2-ss-14{width:1068px;}div#n2-ss-14 .n2-ss-slider-1{position:relative;}div#n2-ss-14 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-14 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:500px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-14 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-14 .n2-ss-slide-backgrounds,div#n2-ss-14 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-14 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-14 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-14 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-14 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-14 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-14 .n2-ss-layers-container{position:relative;width:1068px;height:500px;}div#n2-ss-14 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-14 .n2-ss-slide{perspective:1500px;}div#n2-ss-14[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-14 .n2-ss-slide-active{z-index:21;}div#n2-ss-14 .n2-ss-button-container,div#n2-ss-14 .n2-ss-button-container a{display:inline-block;}div#n2-ss-14 .n2-ss-button-container.n2-ss-fullwidth,div#n2-ss-14 .n2-ss-button-container.n2-ss-fullwidth a{display:block;}div#n2-ss-14 .n2-ss-button-container.n2-ss-nowrap{white-space:nowrap;}div#n2-ss-14 .n2-ss-button-container a div{display:inline;font-size:inherit;text-decoration:inherit;color:inherit;line-height:inherit;font-family:inherit;font-weight:inherit;}div#n2-ss-14 .n2-ss-button-container a > div{display:inline-flex;align-items:center;vertical-align:top;}div#n2-ss-14 .n2-ss-button-container span{font-size:100%;vertical-align:baseline;}div#n2-ss-14 .n2-ss-button-container a[data-iconplacement="left"] span{margin-right:0.3em;}div#n2-ss-14 .n2-ss-button-container a[data-iconplacement="right"] span{margin-left:0.3em;}div#n2-ss-14 .n2-font-e436aaa1aebeca81730f34196b647dd5-link a{font-family: 'Arial';color: #ffffff;font-size:162.5%;text-shadow: none;line-height: 1.6;font-weight: 700;font-style: normal;text-decoration: none;text-align: center;letter-spacing: normal;word-spacing: normal;text-transform: none;font-weight: 700;}div#n2-ss-14 .n2-font-e436aaa1aebeca81730f34196b647dd5-link a:HOVER, div#n2-ss-14 .n2-font-e436aaa1aebeca81730f34196b647dd5-link a:ACTIVE, div#n2-ss-14 .n2-font-e436aaa1aebeca81730f34196b647dd5-link a:FOCUS{color: #ffffff;}div#n2-ss-14 .n2-style-0d0a977822f6603b6c7bfa64d96d0433-heading{background: #b82731;opacity:1;padding:10px 30px 10px 30px ;box-shadow: none;border-width: 0px;border-style: solid;border-color: #000000; border-color: RGBA(0,0,0,1);border-radius:0px;}div#n2-ss-14 .n2-style-0d0a977822f6603b6c7bfa64d96d0433-heading:Hover, div#n2-ss-14 .n2-style-0d0a977822f6603b6c7bfa64d96d0433-heading:ACTIVE, div#n2-ss-14 .n2-style-0d0a977822f6603b6c7bfa64d96d0433-heading:FOCUS{background: #000000;border-width: 0px;border-style: solid;border-color: #ffffff; border-color: RGBA(255,255,255,1);}</style><div id="n2-ss-14-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-14" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="35" data-title="Prodejci SRAM" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-35"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="3854777b445890ac93a8c58d656e2e00" data-desktop="//www.bikecentrum.cz/wp-content/uploads/resized/e9e6cc0e6b97c57e2a244adb9ba68171/sram-banner-prodejci.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="opacity:0.54;background-image:url('//www.bikecentrum.cz/wp-content/uploads/resized/e9e6cc0e6b97c57e2a244adb9ba68171/sram-banner-prodejci.jpg')"></div><div class="n2-ss-slide-background-color" style="background-color: #000000;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow" style="left:0px;top:0px;width:auto;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-desktopportraittop="0" data-responsivesize="1" data-desktopportraitwidth="auto" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-tabletportraitfontsize="120" data-mobileportraitfontsize="200" data-plugin="rendered"><div class="n2-ss-button-container n2-ss-item-content n2-ow n2-font-e436aaa1aebeca81730f34196b647dd5-link  n2-ss-nowrap"><a class="n2-style-0d0a977822f6603b6c7bfa64d96d0433-heading  n2-ow " target="_blank" href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=15-SRAM"><div><div>PRODEJCI SRAM</div></div></a></div></div><div class="n2-ss-layer n2-ow" style="left:364px;top:170px;width:353px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="364" data-tabletportraitleft="323" data-mobileportraitleft="274" data-desktopportraittop="170" data-tabletportraittop="217" data-mobileportraittop="522" data-responsivesize="1" data-desktopportraitwidth="353" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-mobileportraitvalign="top" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div class=" n2-ss-img-wrapper n2-ss-img-crop n2-ss-item-content n2-ow"><img src="//www.bikecentrum.cz/wp-content/uploads/2018/01/sram-logo-banner.jpeg" id="n2-ss-14item2" alt="Image is not available" style="display: inline-block; max-width: 100%; width: auto;height: auto;" class=" n2-ow jetpack-lazy-image" data-skip-lazy="1" /></div></div></div></div></div>                </div>
            </div>
                    </div>
        </div><div id="n2-ss-14-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-14-placeholder" style="min-height:350px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:1066px; display: block;opacity:0;margin:0px;" class="n2-ow jetpack-lazy-image" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDY4IiBoZWlnaHQ9IjUwMCIgPjwvc3ZnPg==" alt="Slider" /></div></div></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sdílet</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20848" class="share-facebook sd-button share-icon" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20848" class="share-twitter sd-button share-icon" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20848" class="share-linkedin sd-button share-icon" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-20848" class="share-skype sd-button share-icon" href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Související</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/"
    dc:identifier="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/"
    dc:title="SRAM GX Eagle nově v bezdrátovém provedení AXS"
    trackback:ping="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Kategorie: <a href="https://www.bikecentrum.cz/category/clanky/" rel="category tag">Články</a>, <a href="https://www.bikecentrum.cz/category/sram/" rel="category tag">SRAM | Oficiální blog českého distributora Aspire Sports</a></span> </p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Napište váš názor					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&#038;postid=20848&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=cs_CZ&#038;jetpack_version=9.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ab34bfc257c5c84729df78df90d33f4bf7ccd276#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F20848%2Fsram-gx-eagle-nove-v-bezdratovem-provedeni-axs%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="featured-post-26" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Nejnovější články</h3>
<article class="post-20946 post type-post status-publish format-standard has-post-thumbnail category-clanky entry" aria-label="Jaký bude letošní SP v Novém Městě?"><a href="https://www.bikecentrum.cz/20946/jaky-bude-letosni-sp-v-novem-meste/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/01C_3409-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/01C_3409-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/01C_3409-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/01C_3409-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/01C_3409-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="20959" data-permalink="https://www.bikecentrum.cz/01c_3409/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/01C_3409.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01C_3409" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/01C_3409-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/01C_3409.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/20946/jaky-bude-letosni-sp-v-novem-meste/">Jaký bude letošní SP v Novém Městě?</a></h4></header></article><article class="post-20841 post type-post status-publish format-standard has-post-thumbnail category-clanky category-sram entry" aria-label="Bezdrátový SRAM GX Eagle AXS – otázky a odpovědi"><a href="https://www.bikecentrum.cz/20841/bezdratovy-sram-gx-eagle-axs-otazky-a-odpovedi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210208_GXeagleAXS_NorthShore_MR_6395_H-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210208_GXeagleAXS_NorthShore_MR_6395_H-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210208_GXeagleAXS_NorthShore_MR_6395_H-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210208_GXeagleAXS_NorthShore_MR_6395_H-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210208_GXeagleAXS_NorthShore_MR_6395_H-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="20859" data-permalink="https://www.bikecentrum.cz/sm_210208_gxeagleaxs_northshore_mr_6395_h/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210208_GXeagleAXS_NorthShore_MR_6395_H.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SM_210208_GXeagleAXS_NorthShore_MR_6395_H" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210208_GXeagleAXS_NorthShore_MR_6395_H-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/SM_210208_GXeagleAXS_NorthShore_MR_6395_H.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/20841/bezdratovy-sram-gx-eagle-axs-otazky-a-odpovedi/">Bezdrátový SRAM GX Eagle AXS – otázky a odpovědi</a></h4></header></article><article class="post-20675 post type-post status-publish format-standard has-post-thumbnail category-clanky category-uvex-bryle category-uvex-helmy category-uvex entry" aria-label="Brýle UVEX 2021 &#8211; představení novinek"><a href="https://www.bikecentrum.cz/20675/bryle-uvex-2021-predstaveni-novinek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/uvex_Eyewear_sportstyle_228-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/uvex_Eyewear_sportstyle_228-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/uvex_Eyewear_sportstyle_228-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/uvex_Eyewear_sportstyle_228-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/uvex_Eyewear_sportstyle_228-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="20684" data-permalink="https://www.bikecentrum.cz/uvex_eyewear_sportstyle_228/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/uvex_Eyewear_sportstyle_228.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Bert Willer&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uvex_Eyewear_sportstyle_228" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/uvex_Eyewear_sportstyle_228-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/uvex_Eyewear_sportstyle_228.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/20675/bryle-uvex-2021-predstaveni-novinek/">Brýle UVEX 2021 &#8211; představení novinek</a></h4></header></article><article class="post-20719 post type-post status-publish format-standard has-post-thumbnail category-cannondale category-clanky entry" aria-label="Lefty Ocho 120 &#8211; novinka od Cannondale"><a href="https://www.bikecentrum.cz/20719/lefty-ocho-120-novinka-od-cannondalu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2021/03/Nahled-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/03/Nahled-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/Nahled-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/Nahled-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2021/03/Nahled-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="20789" data-permalink="https://www.bikecentrum.cz/nahled/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/Nahled.jpg" data-orig-size="1250,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Náhled" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/Nahled-400x230.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/03/Nahled-1068x614.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/20719/lefty-ocho-120-novinka-od-cannondalu/">Lefty Ocho 120 &#8211; novinka od Cannondale</a></h4></header></article><article class="post-20635 post type-post status-publish format-standard has-post-thumbnail category-clanky category-uvex-bryle category-uvex-helmy entry" aria-label="Cyklistické helmy Uvex &#8211; představení novinek 2021"><a href="https://www.bikecentrum.cz/20635/cyklisticke-helmy-uvex-predstaveni-novinek-2021/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2021/02/uvex_Bike_minime_girls-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2021/02/uvex_Bike_minime_girls-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2021/02/uvex_Bike_minime_girls-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2021/02/uvex_Bike_minime_girls-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2021/02/uvex_Bike_minime_girls-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="20653" data-permalink="https://www.bikecentrum.cz/uvex_bike_minime_girls/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2021/02/uvex_Bike_minime_girls.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uvex_Bike_minime_girls" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2021/02/uvex_Bike_minime_girls-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2021/02/uvex_Bike_minime_girls.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/20635/cyklisticke-helmy-uvex-predstaveni-novinek-2021/">Cyklistické helmy Uvex &#8211; představení novinek 2021</a></h4></header></article></div></section>
<section id="featured-post-29" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Bleskovky</h3>
<article class="post-16480 post type-post status-publish format-standard has-post-thumbnail category-bleskovky entry" aria-label="Termíny SP a MS v XCO/DHI jsou oficiálně potvrzeny"><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/16480/terminy-sp-a-ms-xco-dhi-jsou-oficialne-potvrzeny/">Termíny SP a MS v XCO/DHI jsou oficiálně potvrzeny</a></h4></header><div class="entry-content"><div class="at-above-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/16480/terminy-sp-a-ms-xco-dhi-jsou-oficialne-potvrzeny/"></div>
<p>Mezinárodní cyklistická unie (UCI) v pátek zveřejnila kompletní letošní kalendář světového klání v cross-country a downihllu.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/16480/terminy-sp-a-ms-xco-dhi-jsou-oficialne-potvrzeny/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p>
</div></article><article class="post-15536 post type-post status-publish format-standard has-post-thumbnail category-bleskovky category-mavic entry" aria-label="Jerome Clementz potvrzuje spolupráci s Mavic"><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/15536/jerome-clementz-na-zapletenych-kolech-mavic/">Jerome Clementz potvrzuje spolupráci s Mavic</a></h4></header><div class="entry-content"><div class="at-above-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/15536/jerome-clementz-na-zapletenych-kolech-mavic/"></div>
<p>Jerome Clementz oficiálně potvrdil svoji spolupráci s francouzským výrobcem cyklistických komponentů a doplňků Mavic.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/15536/jerome-clementz-na-zapletenych-kolech-mavic/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p>
</div></article><article class="post-15507 post type-post status-publish format-standard has-post-thumbnail category-bleskovky category-gt_bicycles entry" aria-label="Grade Carbon získal titul &#8218;Bike of the Year&#8216;!"><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/15507/grade-expert-ziskal-titul-bike-of-the-year/">Grade Carbon získal titul &#8218;Bike of the Year&#8216;!</a></h4></header><div class="entry-content"><div class="at-above-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/15507/grade-expert-ziskal-titul-bike-of-the-year/"></div>
<p>Když americký výrobce GT Bicycles poprvé představil svůj gravel bike Grade, nadšení vyznavači štěrkový cest zpozorněli. Když pak v minulém roce odtajnil nově přepracovaným model se zadní stavbou Floating Stays a technologií Triple Triangle, Dual Fiber Dinamics karbonovou technologií, vidlicí vybavenou vychytávkou Flip Chip, odjímatelným držákem blatníku a hromadou upínacích míst pro převoz všeho potřebného, [&hellip;]<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/15507/grade-expert-ziskal-titul-bike-of-the-year/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p>
</div></article></div></section>
<section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle widget-title">Nejčtenější články</h3>
<ul>				<li>
					<a href="https://www.bikecentrum.cz/7230/vybirame-gravel-bike/" class="bump-view" data-bump-view="tp">Vybíráme gravel bike</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/7544/nova-sada-sram-nx-eagle-1x12-kompletni-informace/" class="bump-view" data-bump-view="tp">Sada SRAM NX Eagle 1x12. Kompletní informace</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/5739/sram-dub-novy-standard-klik-a-stredovych-slozeni/" class="bump-view" data-bump-view="tp">SRAM DUB - nový standard klik a středových složení</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/810/plaste-na-kolo-maxxis-technologie-smesi-a-typy-pro-enduro-a-all-mountain/" class="bump-view" data-bump-view="tp">Pláště na kolo Maxxis – technologie, směsi a typy pro enduro a all-mountain</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/1248/maxxis-plaste-na-kolo-pro-zavodni-xc/" class="bump-view" data-bump-view="tp">Pláště na kolo Maxxis pro závodní XC, rychlost a výkon</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/2003/vse-o-nove-sade-sram-gx-eagle/" class="bump-view" data-bump-view="tp">Vše o sadě Sram GX Eagle</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/720/mazani-retezu-jizdniho-kola/" class="bump-view" data-bump-view="tp">Čím mazat řetěz jízdního kola a ostatní komponenty</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/10166/sram-eagle-axs-nove-elektronicke-razeni-pro-mtb/" class="bump-view" data-bump-view="tp">SRAM Eagle AXS - bezdrátové elektronické řazení pro MTB</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/7138/rockshox-predstavil-novy-sektor-rl-a-dalsi-novinky-ve-vidlicich/" class="bump-view" data-bump-view="tp">RockShox představil nový Sektor RL a další novinky ve vidlicích</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/16547/novy-cannondale-scalpel-2021/" class="bump-view" data-bump-view="tp">Nový Cannondale Scalpel 2021 - představení a jízdní dojmy</a>					</li>
				</ul></div></section>
</aside></div></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="https://www.bikecentrum.cz/sram"><img src="/wp-content/uploads/loga-hp-velka/sram.png" alt="SRAM" /></a>
<a href ="https://www.bikecentrum.cz/sram#rockshox"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/rockshox.png" alt="RockShox"/></a>
<a href ="https://www.bikecentrum.cz/sram"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/zipp.png" alt="Zipp" /></a>
<a href ="https://www.bikecentrum.cz/michelin"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/michelin-1.png" alt="Truvativ" /></a></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="https://www.bikecentrum.cz/mavic"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/mavic.png" alt="Mavic"  /></a>
<a href ="https://www.gtbicycles.cz"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/gt-1.png" alt="GT Bicycles"  /></a>
<a href ="https://www.cannondalebikes.cz"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/cannondale-1.png" alt="Cannondale"/></a>
<a href ="https://www.bikecentrum.cz/mongoose"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/mongoose.png" alt="Mongoose" /></a></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="https://www.bikecentrum.cz/maxxis"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/maxxis.png" alt="Maxxis" /></a>
<a href ="https://www.bikecentrum.cz/uvex"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/uvex.png" alt="uvex"  /></a>
<a href ="https://www.bikecentrum.cz/fabric"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/fabric.png" alt="Fabric"  /></a>
<a href ="https://www.bikecentrum.cz/category/motorex"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/motorex.png" alt="Motorex" /></a></div></div></section>
<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Rozumím" class="accept" />
	</form>

	Používáním webů společnosti Aspire Sports ,spol. s r. o. souhlasíte s tím, že k poskytování služeb, analýze návštěvnosti a cílení reklam používají soubory cookie.
		<a href="https://www.bikecentrum.cz" rel="">
		  	</a>
</div>
</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><div>© Aspire Sports, s. r. o.
Výhradní dovozce značek Cannondale, GT Bicycles, MAVIC, Mongoose, Schwinn, Uvex, Maxxis, SRAM, RockShox, Truvativ, Avid, Zipp, Osprey, Fabric, CST, Motorex</div>
<div><a href="https://www.facebook.com/Bikecentrum/"><img src="/wp-content/uploads/loga-hp-mala/logo-facebook.png"></a></div></p></div></footer>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">
if (window.location.protocol === 'https:') {
    if (addthis) { 
        var addthis_share = addthis_share || {};
        addthis_share.url = window.location.href.replace('https://','http://');
    }
}
</script>
<script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"68f61142caab6167f59e2cda0","lid":"7023d14795","uniqueMethods":true}) })</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bikecentrum.cz\/20848\/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs\/":20848};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"cs","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-47a18d8b89043b0e64399150a9630027","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ceb194f77c1a67" async="async"></script><script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazit ko\u0161\u00edk","cart_url":"https:\/\/www.bikecentrum.cz\/?page_id=3242","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.0' id='woocommerce-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1611041595' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=3.0.1' id='sgi-fitvids-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"cs","ajaxurl":"https:\/\/www.bikecentrum.cz\/wp-admin\/admin-ajax.php","nonce":"bccc4a4e2e","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bikecentrum.cz\/wp-login.php?itsec-hb-token=prihlaseni&redirect_to=https%3A%2F%2Fwww.bikecentrum.cz%2F20848%2Fsram-gx-eagle-nove-v-bezdratovem-provedeni-axs%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.3.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content').fitVids();
		});
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&postid=20848&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ab34bfc257c5c84729df78df90d33f4bf7ccd276#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F20848%2Fsram-gx-eagle-nove-v-bezdratovem-provedeni-axs%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&postid=20848&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ab34bfc257c5c84729df78df90d33f4bf7ccd276#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F20848%2Fsram-gx-eagle-nove-v-bezdratovem-provedeni-axs%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'142704572',post:'20848',tz:'2',srv:'www.bikecentrum.cz'} ]);
	_stq.push([ 'clickTrackerInit', '142704572', '20848' ]);
</script>
</body></html>

<!-- Dynamic page generated in 8.894 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-30 08:38:06 -->

<!-- Compression = gzip -->