<!DOCTYPE html>
<html lang="cs" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tým GAPP System – Kolofix se pro rok 2022 rozrůstá - Bikecentrum.cz</title>
	<meta name="description" content="Tým GAPP System - Kolofix se pro rok 2022 rozrůstá o nové tváře. Kompletní soupisku a plány na sezónu se dočtete v tiskové zprávě." />
	<link rel="canonical" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tým GAPP System – Kolofix se pro rok 2022 rozrůstá - Bikecentrum.cz" />
	<meta property="og:description" content="Tým GAPP System - Kolofix se pro rok 2022 rozrůstá o nové tváře. Kompletní soupisku a plány na sezónu se dočtete v tiskové zprávě." />
	<meta property="og:url" content="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/" />
	<meta property="og:site_name" content="Bikecentrum.cz" />
	<meta property="article:publisher" content="https://www.facebook.com/Bikecentrum/" />
	<meta property="article:published_time" content="2022-02-16T07:26:57+00:00" />
	<meta property="article:modified_time" content="2022-02-17T10:43:54+00:00" />
	<meta property="og:image" content="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="712" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="David" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="4 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bikecentrum.cz/#website","url":"https://www.bikecentrum.cz/","name":"Bikecentrum.cz","description":"Blog o kolech a cyklistice | Str\u00e1nka ofici\u00e1ln\u00edho distributora zna\u010dek GT, Cannondale, Sram, Mavic, Uvex, Maxxis do \u010cesk\u00e9 republiky","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bikecentrum.cz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/#primaryimage","inLanguage":"cs","url":"https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009.jpg","contentUrl":"https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009.jpg","width":1068,"height":712},{"@type":"WebPage","@id":"https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/#webpage","url":"https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/","name":"T\u00fdm GAPP System \u2013 Kolofix se pro rok 2022 rozr\u016fst\u00e1 - Bikecentrum.cz","isPartOf":{"@id":"https://www.bikecentrum.cz/#website"},"primaryImageOfPage":{"@id":"https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/#primaryimage"},"datePublished":"2022-02-16T07:26:57+00:00","dateModified":"2022-02-17T10:43:54+00:00","author":{"@id":"https://www.bikecentrum.cz/#/schema/person/5c7034639576c2fbb32c52b62979da8e"},"description":"T\u00fdm GAPP System - Kolofix se pro rok 2022 rozr\u016fst\u00e1 o nov\u00e9 tv\u00e1\u0159e. Kompletn\u00ed soupisku a pl\u00e1ny na sez\u00f3nu se do\u010dtete v tiskov\u00e9 zpr\u00e1v\u011b.","breadcrumb":{"@id":"https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Dom\u016f","item":"https://www.bikecentrum.cz/"},{"@type":"ListItem","position":2,"name":"T\u00fdm GAPP System \u2013 Kolofix se pro rok 2022 rozr\u016fst\u00e1"}]},{"@type":"Person","@id":"https://www.bikecentrum.cz/#/schema/person/5c7034639576c2fbb32c52b62979da8e","name":"David"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS zdroj" href="https://www.bikecentrum.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů" href="https://www.bikecentrum.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bikecentrum.cz &raquo; RSS komentářů pro Tým GAPP System – Kolofix se pro rok 2022 rozrůstá" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-8506100-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-8506100-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-8506100-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikecentrum.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://www.bikecentrum.cz/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css?ver=1625646490' type='text/css' media='all' />
<link rel='stylesheet' id='metro-pro-css'  href='https://www.bikecentrum.cz/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bikecentrum.cz/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://www.bikecentrum.cz/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1625646490' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bikecentrum.cz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bikecentrum.cz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-stickers-by-webline-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woo-stickers-by-webline/public/css/woo-stickers-by-webline-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.4.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.2' type='text/css' media='only screen and (max-width: 1139px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='metro-woocommerce-styles-css'  href='https://www.bikecentrum.cz/wp-content/themes/metro-pro/lib/woocommerce/metro-woocommerce.css?ver=2.2.2' type='text/css' media='screen' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.bikecentrum.cz/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://www.bikecentrum.cz/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.bikecentrum.cz/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bikecentrum.cz/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.bikecentrum.cz","hash_tracking":"false","ua":"UA-8506100-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woo-stickers-by-webline/public/js/woo-stickers-by-webline-public.js?ver=1.1.2' id='woo-stickers-by-webline-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202207.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/metro-pro/js/backstretch.js?ver=1.0.0' id='metro-pro-backstretch-js'></script>
<script type='text/javascript' id='metro-pro-backstretch-set-js-extra'>
/* <![CDATA[ */
var BackStretchImg = {"src":"\/\/www.bikecentrum.cz\/wp-content\/uploads\/2017\/10\/pozadi.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/metro-pro/js/backstretch-set.js?ver=1.0.0' id='metro-pro-backstretch-set-js'></script>
<link rel="https://api.w.org/" href="https://www.bikecentrum.cz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bikecentrum.cz/wp-json/wp/v2/posts/23896" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikecentrum.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9ELYE-6dq' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikecentrum.cz%2F23896%2Ftym-gapp-system-kolofix-se-rozrusta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikecentrum.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikecentrum.cz%2F23896%2Ftym-gapp-system-kolofix-se-rozrusta%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.bikecentrum.cz/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7VSQKM');</script>
<!-- End Google Tag Manager -->

<meta name="facebook-domain-verification" content="xtxh0ac4xz514t2e3bwx2jldy9rqe8" /><style type="text/css">.site-title a { background: url(https://www.bikecentrum.cz/wp-content/uploads/2016/02/bikecentrum-logo-340-1.jpg) no-repeat !important; }</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344459069078494', {}, {
    "agent": "woocommerce-5.4.2-1.7.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "5.4.2",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344459069078494&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="icon" href="https://www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png" />
<meta name="msapplication-TileImage" content="https://www.bikecentrum.cz/wp-content/uploads/2016/02/BIKENTRUM2016-160x160.png" />
			<style type="text/css" id="wp-custom-css">
				.mavic-h2-atomic-block {
  font-family: arial;
	text-transform: uppercase;
	font-style: italic;
}

.nadpisslinkem-mavic a {
	text-decoration: none;
	font-size: 40px;
	color: white;
	
}

.nadpisslinkem-mavic a:hover{
	text-decoration: none;
	font-size: 40px;
	color: white;
}

	.nadpisslinkem-hiplok a {
	text-decoration: none;
	font-size: 40px;
	text-transform: uppercase;
	letter-spacing: 2px;
	color: white;
	font-family: Arial,Helvetica,Verdana,sans-serif;
	
}

.nadpisslinkem-hiplok a:hover{
	font-size: 40px;
	text-transform: uppercase;
	letter-spacing: 2px;
	color: white;
	font-family: Arial,Helvetica,Verdana,sans-serif;
				</style>
		</head>
<body class="post-template-default single single-post postid-23896 single-format-standard theme-genesis woocommerce-no-js custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-horni-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-4477" class="alignleft menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4477"><a href="http://www.bikecentrum.cz/"><span >Bikecentrum.cz</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.bikecentrum.cz/">Bikecentrum.cz</a></p><p class="site-description">Blog o kolech a cyklistice | Stránka oficiálního distributora značek GT, Cannondale, Sram, Mavic, Uvex, Maxxis do České republiky</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.bikecentrum.cz/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Hledat na webu</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Hledat na webu"><input class="search-form-submit" type="submit" value="Hledat"><meta content="https://www.bikecentrum.cz/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-5606" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5606"><a href="#"><span >Produkty</span></a>
<ul class="sub-menu">
	<li id="menu-item-5375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5375"><a href="https://www.bikecentrum.cz/mavic/"><span >Mavic</span></a></li>
	<li id="menu-item-5600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5600"><a href="https://www.bikecentrum.cz/maxxis/"><span >Maxxis</span></a></li>
	<li id="menu-item-20203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20203"><a href="https://www.bikecentrum.cz/michelin/"><span >Michelin</span></a></li>
	<li id="menu-item-3179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3179"><a href="https://www.bikecentrum.cz/?page_id=2737"><span >Mongoose</span></a></li>
	<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1904"><a href="https://www.bikecentrum.cz/sram/"><span >SRAM</span></a></li>
	<li id="menu-item-1905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905"><a href="https://www.bikecentrum.cz/sram/"><span >RockShox</span></a></li>
	<li id="menu-item-22351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22351"><a href="https://www.bikecentrum.cz/peatys/"><span >Peaty’s</span></a></li>
	<li id="menu-item-21776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21776"><a href="https://www.bikecentrum.cz/hiplok/"><span >Hiplok</span></a></li>
	<li id="menu-item-5377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5377"><a href="https://www.bikecentrum.cz/uvex/"><span >Uvex</span></a></li>
	<li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6115"><a href="https://www.bikecentrum.cz/fabric/"><span >Fabric</span></a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.bikecentrum.cz/category/cannondale/"><span >Cannondale</span></a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.bikecentrum.cz/category/gt_bicycles/"><span >GT Bicycles</span></a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.bikecentrum.cz/category/motorex/"><span >Motorex</span></a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-528"><a href="https://www.bikecentrum.cz/oficialni-weby/"><span >Oficiální weby</span></a>
<ul class="sub-menu">
	<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.gtbicycles.cz"><span >GT Bicycles</span></a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="http://www.cannondalebikes.cz"><span >Cannondale</span></a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.mongoose.com/cze/"><span >Mongoose</span></a></li>
	<li id="menu-item-5380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5380"><a href="https://www.mavic.com/"><span >Mavic</span></a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="http://www.schwinnbikes.com/int/"><span >Schwinn</span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534"><a href="http://www.uvex-sports.com/en/?keep=1"><span >Uvex</span></a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="http://www.maxxis.eu/tyres/cycle"><span >Maxxis</span></a></li>
	<li id="menu-item-20204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20204"><a href="https://www.michelin.cz/"><span >Michelin</span></a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533"><a href="https://www.sram.com/"><span >SRAM</span></a></li>
	<li id="menu-item-1814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1814"><a href="https://www.sram.com/rockshox"><span >RockShox</span></a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531"><a href="http://www.fabric.cc"><span >Fabric</span></a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="http://www.zipp.com/"><span >Zipp</span></a></li>
	<li id="menu-item-544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544"><a href="https://www.sram.com/truvativ"><span >Truvativ</span></a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="http://www.ospreyeurope.com"><span >Osprey</span></a></li>
	<li id="menu-item-538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="http://www.csttires.com/int/bike/"><span >CST</span></a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.motorex.com/index.cfm?oid=1158&#038;lang=en"><span >Motorex</span></a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-511"><a href="https://www.bikecentrum.cz/prodejci/"><span >Prodejci</span></a>
<ul class="sub-menu">
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a href="http://www.gtbicycles.cz/prodejci/ceska-republika#end"><span >GT Bicycles</span></a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a href="http://www.cannondalebikes.cz/prodejci/ceska-republika#end"><span >Cannondale</span></a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=3-Mongoose"><span >Mongoose</span></a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=14-Schwinn"><span >Schwinn</span></a></li>
	<li id="menu-item-5381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5381"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=19-Mavic"><span >Mavic</span></a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-552"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=13-Fabric"><span >Fabric</span></a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=4-Uvex"><span >Uvex</span></a></li>
	<li id="menu-item-1816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1816"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=15-SRAM"><span >SRAM</span></a></li>
	<li id="menu-item-1815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1815"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=18-RockShox"><span >RockShox</span></a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=10-Osprey"><span >Osprey</span></a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=5-Maxxis"><span >Maxxis</span></a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=8-CST"><span >CST</span></a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557"><a href="http://www.aspire.eu/cz/prodejci/ceska-republika?brand=9-Motorex"><span >Motorex</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="egwp_featured_image" style="position:relative;"><img src='https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009.jpg'></div><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Nacházíte se: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.bikecentrum.cz/"><span class="breadcrumb-link-text-wrap">Hlavní stránka</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.bikecentrum.cz/category/clanky/"><span class="breadcrumb-link-text-wrap">Články</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Tým GAPP System – Kolofix se pro rok 2022 rozrůstá</div><article class="post-23896 post type-post status-publish format-standard has-post-thumbnail category-cannondale category-clanky entry" aria-label="Tým GAPP System – Kolofix se pro rok 2022 rozrůstá"><header class="entry-header"><h1 class="entry-title">Tým GAPP System – Kolofix se pro rok 2022 rozrůstá</h1>
<p class="entry-meta"><time class="entry-time">16/02/2022</time>  <span class="entry-comments-link"><a href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/#respond">Váš názor</a></span> </p></header><div class="entry-content"><div class="at-above-post addthis_tool" data-url="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/"></div>
<p><em>Tisková zpráva,15. únor 2022</em></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.instagram.com/gappsystemkolofix/" target="_blank" rel="noopener"><img data-attachment-id="23905" data-permalink="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/sv0_9009/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SV0_9009" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009.jpg" alt="" class="wp-image-23905" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9009-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /></a></figure></div>



<p class="has-text-align-justify">Do své páté sezony vstupuje <a href="https://www.instagram.com/gappsystemkolofix/" target="_blank" rel="noreferrer noopener">MTB tým GAPP System – Kolofix</a> s novým vedením a v rozšířené sestavě, soupisku pro rok 2022 tvoří celkem 8 závodníků. Dlouhodobým cílem formace jsou Olympijské hry 2024 v Paříži, těmi krátkodobými pak zisk alespoň tří domácích titulů a vstup do elitní patnácky UCI týmů.&nbsp;</p>



<span id="more-23896"></span>



<p class="has-text-align-justify"><em>„Když jsme tým v roce 2018 zakládali, naším cílem byla olympiáda v Tokiu. A to se nám povedlo, Jitka Čábelická se jako jediná česká závodnice na své první hry probojovala. A protože si nemůžeme klást malé cíle, tak v Paříži 2024 bychom rádi viděli dva naše jezdce,“</em> shrnul zakladatel celku Pavel Čábelický první čtyři roky působení týmu, v jehož čele ho nyní střídá Vojtěch Dobšovič. <em>„Ten tým už je tak velký, že jeho zabezpečení je práce na plný úvazek. Mám i svojí práci v Kolofixu, takže je přirozené, že jsem si našel nástupce. Vojta má zkušenosti s vedením menšího týmu, myslím, že už se během prvních měsíců u nás zavedl perfektně,“</em> oznámil Čábelický, který se společností <a href="https://www.gapp.cz/" target="_blank" rel="noreferrer noopener">GAPP System</a> uzavřel smlouvu na další 3 roky.&nbsp;&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="23902" data-permalink="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/sv0_8734/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_8734.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SV0_8734" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_8734-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_8734.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_8734.jpg" alt="" class="wp-image-23902" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_8734.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_8734-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_8734-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_8734-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /><figcaption> Mezi další významné sponzory týmu patří <a href="https://www.cannondalebikes.cz/cz/">Cannondale</a>, <a href="https://www.sram.com/en/sram">SRAM</a>, <a href="https://www.bikecentrum.cz/michelin/">Michelin</a>, <a href="https://www.bikecentrum.cz/mavic/" target="_blank" rel="noreferrer noopener">Mavic</a>. </figcaption></figure></div>



<p><em>„Pro tým je nesmírně důležité mít za zády silného partnera, který cyklistice fandí. Můžeme se tak naplno věnovat našim sportovní cílům. Jsme rádi, že díky GAPP Systemu můžeme cyklistice alespoň částečně něco vracet tím, že podporujeme stále širší spektrum mladých cyklistů, nejen těch u nás v týmu.“</em>&nbsp;</p>



<p class="has-text-align-justify">Vedle stálice týmu <a href="https://www.instagram.com/jitka_cabelicka/" target="_blank" rel="noreferrer noopener">Jitky Čábelické</a>, která dnes, stejně jako legendární Jaromír Jágr, slaví narozeniny, bude v letošním roce stejný dres oblékat i její bratr <a href="https://www.instagram.com/skarnitzl_jan/" target="_blank" rel="noreferrer noopener">Jan Škarnitzl</a>. Dalším nováčkem jen <a href="https://www.instagram.com/janvastl/" target="_blank" rel="noreferrer noopener">Jan Vastl</a> a dva junioři, oba Filipové: <a href="https://www.instagram.com/filip_jech_/" target="_blank" rel="noreferrer noopener">Jech</a> a <a href="https://www.instagram.com/samecfilip/" target="_blank" rel="noreferrer noopener">Samec</a>. Na soupisce i nadále zůstávají <a href="https://www.instagram.com/k0biii/" target="_blank" rel="noreferrer noopener">Lukáš Kobes</a>, <a href="https://www.instagram.com/janrajchart/" target="_blank" rel="noreferrer noopener">Jan Rajchart</a> a <a href="https://www.instagram.com/hrstkav/" target="_blank" rel="noreferrer noopener">Vojtěch Hrstka</a>.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="23903" data-permalink="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/sv0_9020/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9020.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SV0_9020" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9020-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9020.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9020.jpg" alt="" class="wp-image-23903" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9020.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9020-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9020-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9020-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /></figure></div>



<p class="has-text-align-justify"><em>„Je dobře, že jsme se ségrou po jedenácti letech zase v jednom týmu. Já jako trojnásobný otec budu sice závodit a pomáhat získat dostatečný počet UCI bodů proto, abychom dosáhli vybojovat pro Českou republiku více než jedno místo na OH, ale také předávat nabyté zkušenosti mladším. Byla by škoda jen tak z cyklistiky odejít…“</em> řekl před novináři pětatřicetiletý matador Škarnitzl.&nbsp;</p>



<p class="has-text-align-justify">Čtyřnásobná mistryně ČR Čábelická by ráda prolomila stagnaci z loňského roku a navázala na předešlou sezonu 2020, kdy se pravidelně umisťovala v první dvacítce světového poháru. Zisk domácího titulu je pro čerstvou dvaatřicátnici v podstatě povinností. Nováček Jan Vastl je oporou českého reprezentačního družstva, jako druhý nejvýše postavený Čech v UCI žebříčku by se rád pravidelně prosadil v první třicítce SP a alespoň jednou nakouknul do top dvacítky. Lukáš Kobes by rád navázal na stále lepšící se výsledky, a to jak v Českém poháru XCO, tak i v tom světovém. Jan Rajchart by se chtěl do světového poháru vrátit.&nbsp;</p>



<p class="has-text-align-justify">Oba noví junioři Filip Jech a Filip Samec přichází ze zavedených líhní talentovaných cyklistů a měli by bojovat o ty nejvyšší příčky v domácím poháru, zkušenější Jech by potom měl být oporou národního týmu a v mezinárodních závodech juniorské série bojovat o top desítku.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="23906" data-permalink="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/svo_1214/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SVO_1214.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SVO_1214" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SVO_1214-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SVO_1214.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SVO_1214.jpg" alt="" class="wp-image-23906" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SVO_1214.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SVO_1214-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SVO_1214-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SVO_1214-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /></figure></div>



<p class="has-text-align-justify">Potom, co tým společně absolvoval několik treninkových kempů na lyžích a na kolech, je nyní čeká první závodní zkouška. Příští víkend se postaví na start podniku Copa Catalania MTB zařazeného do vysoko hodnocené kategorie HC ve španělském Banyoles. Úvodní díl Světového poháru v Brazílii (12.4.) ale vynechá, představí se až na druhém závodě v německém Albstadtu (8.5.), jenž bude předcházet zastávce SP v Novém Městě na Moravě.&nbsp;&nbsp;</p>



<h2>Sestava týmu GAPP System – Kolofix 2022</h2>



<p class="has-text-align-justify"><a href="https://www.instagram.com/gappsystemkolofix/" target="_blank" rel="noreferrer noopener">Tým GAPP System &#8211; Kolofix</a> je pro rok 2022 kompletní. Na fotografii níže zleva: Jan Vastl, Jan Škarnitzl, Vojtěch Hrstka, Lukáš Kobes, Jitka Čábelická, Filip Samec, Filip Jech, Jan Rajchart a Vojtěch Dobšovič.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="23904" data-permalink="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/sv0_9013/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9013.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SV0_9013" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9013-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9013.jpg" loading="lazy" width="1068" height="712" src="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9013.jpg" alt="" class="wp-image-23904" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9013.jpg 1068w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9013-400x267.jpg 400w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9013-600x400.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/SV0_9013-725x483.jpg 725w" sizes="(max-width: 1068px) 100vw, 1068px" /></figure></div>



<p class="has-text-align-justify">Dění kolem týmu GAPP System &#8211; Kolofix MTB Racing Team můžete v průběhu sezony blíže sledovat na jejich <a href="https://www.instagram.com/gappsystemkolofix/" target="_blank" rel="noreferrer noopener">Instagramovém profilu</a>.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sdílet</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23896" class="share-facebook sd-button share-icon" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23896" class="share-twitter sd-button share-icon" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23896" class="share-linkedin sd-button share-icon" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-23896" class="share-skype sd-button share-icon" href="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Související</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/"
    dc:identifier="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/"
    dc:title="Tým GAPP System – Kolofix se pro rok 2022 rozrůstá"
    trackback:ping="https://www.bikecentrum.cz/23896/tym-gapp-system-kolofix-se-rozrusta/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Kategorie: <a href="https://www.bikecentrum.cz/category/cannondale/" rel="category tag">Cannondale</a>, <a href="https://www.bikecentrum.cz/category/clanky/" rel="category tag">Články</a></span> </p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Napište váš názor					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/23896/tym-gapp-system-kolofix-se-rozrusta/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&#038;postid=23896&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=cs_CZ&#038;jetpack_version=9.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=61ca1446760d983b5a04544b15fd217ed93c52fb#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F23896%2Ftym-gapp-system-kolofix-se-rozrusta%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="featured-post-26" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Nejnovější články</h3>
<article class="post-23815 post type-post status-publish format-standard has-post-thumbnail category-clanky entry" aria-label="Horké novinky Peaty’s"><a href="https://www.bikecentrum.cz/23815/horke-novinky-peatys/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2022/02/Peaty_s-Complete-Bicycle-Cleaning-Kit-1-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/02/Peaty_s-Complete-Bicycle-Cleaning-Kit-1-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/Peaty_s-Complete-Bicycle-Cleaning-Kit-1-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/Peaty_s-Complete-Bicycle-Cleaning-Kit-1-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2022/02/Peaty_s-Complete-Bicycle-Cleaning-Kit-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="23822" data-permalink="https://www.bikecentrum.cz/23815/horke-novinky-peatys/peaty_s-complete-bicycle-cleaning-kit-1/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/Peaty_s-Complete-Bicycle-Cleaning-Kit-1.jpg" data-orig-size="1068,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peaty_s Complete Bicycle Cleaning Kit (1)" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/Peaty_s-Complete-Bicycle-Cleaning-Kit-1-400x278.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/02/Peaty_s-Complete-Bicycle-Cleaning-Kit-1.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/23815/horke-novinky-peatys/">Horké novinky Peaty’s</a></h4></header></article><article class="post-23166 post type-post status-publish format-standard has-post-thumbnail category-clanky category-michelin entry" aria-label="Nová řada XC plášťů Michelin"><a href="https://www.bikecentrum.cz/23166/nova-rada-xc-plastu-michelin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2022/01/Michelin-Tires-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/01/Michelin-Tires-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/Michelin-Tires-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/Michelin-Tires-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/Michelin-Tires-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="23180" data-permalink="https://www.bikecentrum.cz/23166/nova-rada-xc-plastu-michelin/michelin-tires/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/Michelin-Tires.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Michelin Tires" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/Michelin-Tires-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/Michelin-Tires.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/23166/nova-rada-xc-plastu-michelin/">Nová řada XC plášťů Michelin</a></h4></header></article><article class="post-23319 post type-post status-publish format-standard has-post-thumbnail category-clanky category-sram entry" aria-label="Nové bezdrátové ovladače SRAM eTap AXS Wireless Blips"><a href="https://www.bikecentrum.cz/23319/nove-bezdratove-ovladace-sram-etap-axs-wireless-blips/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2022/01/SRAM-XPLR-Wireless-Blips-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/01/SRAM-XPLR-Wireless-Blips-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/SRAM-XPLR-Wireless-Blips-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/SRAM-XPLR-Wireless-Blips-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/SRAM-XPLR-Wireless-Blips-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="23316" data-permalink="https://www.bikecentrum.cz/sram-xplr-wireless-blips/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/SRAM-XPLR-Wireless-Blips.jpg" data-orig-size="1068,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SRAM XPLR Wireless Blips" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/SRAM-XPLR-Wireless-Blips-400x229.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/SRAM-XPLR-Wireless-Blips.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/23319/nove-bezdratove-ovladace-sram-etap-axs-wireless-blips/">Nové bezdrátové ovladače SRAM eTap AXS Wireless Blips</a></h4></header></article><article class="post-23260 post type-post status-publish format-standard has-post-thumbnail category-cannondale category-clanky entry" aria-label="Cannondale SuperSix EVO Neo 2 v nelítostném souboji"><a href="https://www.bikecentrum.cz/23260/cannondale-supersix-evo-neo-2-v-nelitostnem-souboji/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2022/01/IMG_3222-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/01/IMG_3222-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/IMG_3222-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/IMG_3222-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/IMG_3222-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="23265" data-permalink="https://www.bikecentrum.cz/23260/cannondale-supersix-evo-neo-2-v-nelitostnem-souboji/img_3222/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/IMG_3222.jpg" data-orig-size="1068,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3222" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/IMG_3222-400x267.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/IMG_3222.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/23260/cannondale-supersix-evo-neo-2-v-nelitostnem-souboji/">Cannondale SuperSix EVO Neo 2 v nelítostném souboji</a></h4></header></article><article class="post-23064 post type-post status-publish format-standard has-post-thumbnail category-cannondale category-clanky entry" aria-label="Nový Cannondale Synapse s technologií SmartSense"><a href="https://www.bikecentrum.cz/23064/novy-cannondale-synapse-s-technologii-smartsense/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.bikecentrum.cz/wp-content/uploads/2022/01/C22_Synapse_SmartSense-web-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.bikecentrum.cz/wp-content/uploads/2022/01/C22_Synapse_SmartSense-web-150x150.jpg 150w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/C22_Synapse_SmartSense-web-600x600.jpg 600w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/C22_Synapse_SmartSense-web-450x450.jpg 450w, https://www.bikecentrum.cz/wp-content/uploads/2022/01/C22_Synapse_SmartSense-web-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="23086" data-permalink="https://www.bikecentrum.cz/23064/novy-cannondale-synapse-s-technologii-smartsense/c22_synapse_smartsense-web/" data-orig-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/C22_Synapse_SmartSense-web.jpg" data-orig-size="1068,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C22_Synapse_SmartSense web" data-image-description="" data-medium-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/C22_Synapse_SmartSense-web-400x263.jpg" data-large-file="https://www.bikecentrum.cz/wp-content/uploads/2022/01/C22_Synapse_SmartSense-web.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/23064/novy-cannondale-synapse-s-technologii-smartsense/">Nový Cannondale Synapse s technologií SmartSense</a></h4></header></article></div></section>
<section id="featured-post-29" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Bleskovky</h3>
<article class="post-16480 post type-post status-publish format-standard has-post-thumbnail category-bleskovky entry" aria-label="Termíny SP a MS v XCO/DHI jsou oficiálně potvrzeny"><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/16480/terminy-sp-a-ms-xco-dhi-jsou-oficialne-potvrzeny/">Termíny SP a MS v XCO/DHI jsou oficiálně potvrzeny</a></h4></header><div class="entry-content"><div class="at-above-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/16480/terminy-sp-a-ms-xco-dhi-jsou-oficialne-potvrzeny/"></div>
<p>Mezinárodní cyklistická unie (UCI) v pátek zveřejnila kompletní letošní kalendář světového klání v cross-country a downihllu.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/16480/terminy-sp-a-ms-xco-dhi-jsou-oficialne-potvrzeny/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p>
</div></article><article class="post-15536 post type-post status-publish format-standard has-post-thumbnail category-bleskovky category-mavic entry" aria-label="Jerome Clementz potvrzuje spolupráci s Mavic"><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/15536/jerome-clementz-na-zapletenych-kolech-mavic/">Jerome Clementz potvrzuje spolupráci s Mavic</a></h4></header><div class="entry-content"><div class="at-above-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/15536/jerome-clementz-na-zapletenych-kolech-mavic/"></div>
<p>Jerome Clementz oficiálně potvrdil svoji spolupráci s francouzským výrobcem cyklistických komponentů a doplňků Mavic.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/15536/jerome-clementz-na-zapletenych-kolech-mavic/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p>
</div></article><article class="post-15507 post type-post status-publish format-standard has-post-thumbnail category-bleskovky category-gt_bicycles entry" aria-label="Grade Carbon získal titul &#8218;Bike of the Year&#8216;!"><header class="entry-header"><h4 class="entry-title"><a href="https://www.bikecentrum.cz/15507/grade-expert-ziskal-titul-bike-of-the-year/">Grade Carbon získal titul &#8218;Bike of the Year&#8216;!</a></h4></header><div class="entry-content"><div class="at-above-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/15507/grade-expert-ziskal-titul-bike-of-the-year/"></div>
<p>Když americký výrobce GT Bicycles poprvé představil svůj gravel bike Grade, nadšení vyznavači štěrkový cest zpozorněli. Když pak v minulém roce odtajnil nově přepracovaným model se zadní stavbou Floating Stays a technologií Triple Triangle, Dual Fiber Dinamics karbonovou technologií, vidlicí vybavenou vychytávkou Flip Chip, odjímatelným držákem blatníku a hromadou upínacích míst pro převoz všeho potřebného, [&hellip;]<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://www.bikecentrum.cz/15507/grade-expert-ziskal-titul-bike-of-the-year/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --><!-- AddThis Related Posts generic via filter on get_the_excerpt --></p>
</div></article></div></section>
<section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle widget-title">Nejčtenější články</h3>
<ul>				<li>
					<a href="https://www.bikecentrum.cz/7230/vybirame-gravel-bike/" class="bump-view" data-bump-view="tp">Vybíráme gravel bike</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/7544/nova-sada-sram-nx-eagle-1x12-kompletni-informace/" class="bump-view" data-bump-view="tp">Sada SRAM NX Eagle 1x12. Kompletní informace</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/720/mazani-retezu-jizdniho-kola/" class="bump-view" data-bump-view="tp">Čím mazat řetěz jízdního kola a ostatní komponenty</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/1248/maxxis-plaste-na-kolo-pro-zavodni-xc/" class="bump-view" data-bump-view="tp">Pláště na kolo Maxxis pro závodní XC, rychlost a výkon</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/810/plaste-na-kolo-maxxis-technologie-smesi-a-typy-pro-enduro-a-all-mountain/" class="bump-view" data-bump-view="tp">Pláště na kolo MAXXIS – technologie, směsi a typy pro enduro a all-mountain</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/5739/sram-dub-novy-standard-klik-a-stredovych-slozeni/" class="bump-view" data-bump-view="tp">SRAM DUB - nový standard klik a středových složení</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/10166/sram-eagle-axs-nove-elektronicke-razeni-pro-mtb/" class="bump-view" data-bump-view="tp">SRAM Eagle AXS - bezdrátové elektronické řazení pro MTB</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/2003/vse-o-nove-sade-sram-gx-eagle/" class="bump-view" data-bump-view="tp">Vše o sadě Sram GX Eagle</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/20848/sram-gx-eagle-nove-v-bezdratovem-provedeni-axs/" class="bump-view" data-bump-view="tp">SRAM GX Eagle nově v bezdrátovém provedení AXS</a>					</li>
								<li>
					<a href="https://www.bikecentrum.cz/17966/udrzba-hydraulickych-brzd-sram-a-jejich-odvzdusneni/" class="bump-view" data-bump-view="tp">Údržba hydraulických brzd SRAM a jejich odvzdušnění</a>					</li>
				</ul></div></section>
</aside></div></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="https://www.bikecentrum.cz/sram"><img src="/wp-content/uploads/loga-hp-velka/sram.png" alt="SRAM" /></a>
<a href ="https://www.bikecentrum.cz/sram#rockshox"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/rockshox.png" alt="RockShox"/></a>
<a href ="https://www.bikecentrum.cz/sram"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/zipp.png" alt="Zipp" /></a>
<a href ="https://www.bikecentrum.cz/michelin"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/michelin-1.png" alt="Peatis" /></a>
<a href ="https://www.bikecentrum.cz/peatys"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/peatys-logo.jpg" alt="Peatis" /></a></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="https://www.bikecentrum.cz/mavic"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/mavic.png" alt="Mavic"  /></a>
<a href ="https://www.gtbicycles.cz"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/gt-1.png" alt="GT Bicycles"  /></a>
<a href ="https://www.cannondalebikes.cz"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/cannondale-1.png" alt="Cannondale"/></a>
<a href ="https://www.bikecentrum.cz/mongoose"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/mongoose.png" alt="Mongoose" /></a>
<a href ="https://www.bikecentrum.cz/hiplok"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/hiplok-logo.jpg" alt="Hiplok" /></a></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href ="https://www.bikecentrum.cz/maxxis"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/maxxis.png" alt="Maxxis" /></a>
<a href ="https://www.bikecentrum.cz/uvex"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/uvex.png" alt="uvex"  /></a>
<a href ="https://www.bikecentrum.cz/fabric"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/fabric.png" alt="Fabric"  /></a>
<a href ="https://www.bikecentrum.cz/category/motorex"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/motorex.png" alt="Motorex" /></a>
<a href ="https://www.bikecentrum.cz/"><img src="https://www.bikecentrum.cz/wp-content/uploads/loga-hp-velka/tubolight-logo.jpg" alt="Tubolight" /></a></div></div></section>
<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Rozumím" class="accept" />
	</form>

	Používáním webů společnosti Aspire Sports ,spol. s r. o. souhlasíte s tím, že k poskytování služeb, analýze návštěvnosti a cílení reklam používají soubory cookie.
		<a href="https://www.bikecentrum.cz" rel="">
		  	</a>
</div>
</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><div>© Aspire Sports, s. r. o.
Výhradní dovozce značek Cannondale, GT Bicycles, MAVIC, Mongoose, Schwinn, Uvex, Maxxis, SRAM, RockShox, Truvativ, Avid, Zipp, Osprey, Fabric, CST, Motorex</div><div><a href="/kontakt">Kontakt</a></div>
<div><a href="https://www.facebook.com/Bikecentrum/"><img src="/wp-content/uploads/loga-hp-mala/logo-facebook.png"></a></div></p></div></footer>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
<script type="text/javascript">
if (window.location.protocol === 'https:') {
    if (addthis) { 
        var addthis_share = addthis_share || {};
        addthis_share.url = window.location.href.replace('https://','http://');
    }
}
</script>
<script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"68f61142caab6167f59e2cda0","lid":"7023d14795","uniqueMethods":true}) })</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
						<path d="M10.4772727,0.477272727 C10.7408632,0.740863176 10.7408632,1.16822773 10.4772727,1.43181818 L1.90909091,10 L10.4772727,18.5681818 C10.7408632,18.8317723 10.7408632,19.2591368 10.4772727,19.5227273 C10.2136823,19.7863177 9.78631772,19.7863177 9.52272727,19.5227273 L0.707106781,10.7071068 C0.316582489,10.3165825 0.316582489,9.68341751 0.707106781,9.29289322 L9.52272727,0.477272727 C9.78631772,0.213682278 10.2136823,0.213682278 10.4772727,0.477272727 Z" transform="translate(4)"/>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
						<path d="M1.37727273,19.5227273 C1.11368228,19.2591368 1.11368228,18.8317723 1.37727273,18.5681818 L9.94545455,10 L1.37727273,1.43181818 C1.11368228,1.16822773 1.11368228,0.740863176 1.37727273,0.477272727 C1.64086318,0.213682278 2.06822773,0.213682278 2.33181818,0.477272727 L11.1474387,9.29289322 C11.537963,9.68341751 11.537963,10.3165825 11.1474387,10.7071068 L2.33181818,19.5227273 C2.06822773,19.7863177 1.64086318,19.7863177 1.37727273,19.5227273 Z" transform="translate(4)"/>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-title"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M18 4H6c-1.1 0-2 .9-2 2v12.9c0 .6.5 1.1 1.1 1.1.3 0 .5-.1.8-.3L8.5 17H18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm.5 11c0 .3-.2.5-.5.5H7.9l-2.4 2.4V6c0-.3.2-.5.5-.5h12c.3 0 .5.2.5.5v9z"></path></svg>
								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-description"></div>
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bikecentrum.cz\/23896\/tym-gapp-system-kolofix-se-rozrusta\/":23896};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/23896/tym-gapp-system-kolofix-se-rozrusta/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.bikecentrum.cz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"cs","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-47a18d8b89043b0e64399150a9630027","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ceb194f77c1a67" async="async"></script><script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobrazit ko\u0161\u00edk","cart_url":"https:\/\/www.bikecentrum.cz\/?page_id=3242","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.4.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.4.2' id='woocommerce-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1625646496' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=3.0.1' id='sgi-fitvids-js'></script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.bikecentrum.cz\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"cs","ajaxurl":"https:\/\/www.bikecentrum.cz\/wp-admin\/admin-ajax.php","nonce":"129d456aaf","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bikecentrum.cz\/wp-login.php?itsec-hb-token=prihlaseni&redirect_to=https%3A%2F%2Fwww.bikecentrum.cz%2F23896%2Ftym-gapp-system-kolofix-se-rozrusta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.9' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikecentrum.cz/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content').fitVids();
		});
		</script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&postid=23896&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=9.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=61ca1446760d983b5a04544b15fd217ed93c52fb#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F23896%2Ftym-gapp-system-kolofix-se-rozrusta%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=142704572&postid=23896&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Napi%C5%A1te+v%C3%A1%C5%A1+n%C3%A1zor&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=cs_CZ&jetpack_version=9.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=61ca1446760d983b5a04544b15fd217ed93c52fb#parent=https%3A%2F%2Fwww.bikecentrum.cz%2F23896%2Ftym-gapp-system-kolofix-se-rozrusta%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'142704572',post:'23896',tz:'1',srv:'www.bikecentrum.cz'} ]);
	_stq.push([ 'clickTrackerInit', '142704572', '23896' ]);
</script>
</body></html>
